<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
		<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	INSERT ADDITIONAL HEADER COMMENT HERE!

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="https://www.ntz.de/" />


<meta name="generator" content="TYPO3 4.6 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1502020739" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1363166542" media="all" />






<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="cleartype" content="on" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]-->
	<!--[if gt IE 6]><!-->
<link rel="stylesheet" href="fileadmin/templates/2012/css/base.css" />
	<link rel="stylesheet" href="fileadmin/templates/2012/css/styles.css" />
<!--<![endif]-->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof jQuery == 'undefined') {
    document.write(unescape("%3Cscript src='/js/libs/jquery-1.7.1.min.js'%3E%3C/script%3E"));
}
</script>
	<script src="fileadmin/templates/2012/js/libs/modernizr-1.7.min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/libs/selectivizr-min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/plugins.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/functions.js" type="text/javascript"></script>
	<link rel="shortcut icon" href="fileadmin/templates/2012/favicon.ico" />
	<link rel="apple-touch-icon" href="fileadmin/templates/2012/apple-touch-icon.png" />
<title>Wendlinger Rope-Skipper in Prag - Nürtinger Zeitung</title><meta property="og:image" content="https://www.ntz.de/uploads/pics/nzwz-c582d835-85af-4abb-8136-8c2536e23915_onlineBild.jpg" /><meta property="og:title" content="Wendlinger Rope-Skipper in Prag- NÜRTINGER ZEITUNG" /><meta property="og:description" content="In Prag trafen sich junge Menschen, die sich für Rope-Skipping begeistern, zu einem internationalen Trainingscamp. Mit dabei waren sechs Skipper vom T..." /><meta property="og:type" content="article" /><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link href="/rss/rss.xml" rel="alternate" title="RSS-Feed" type="application/rss+xml" /></link><script type="text/javascript" src="/fileadmin/templates/2012/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script><script type="text/javascript">jQuery(document).ready(function($){ if($('#socialshareprivacy').length > 0){ $('#socialshareprivacy').socialSharePrivacy({'css_path':'/socialshareprivacy/socialshareprivacy.css', services : {gplus : { 'status' : 'off'}}});}});</script>
<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMLHLJN');</script>
<!-- End Google Tag Manager -->
<meta name="description" value="In Prag trafen sich junge Menschen, die sich für Rope-Skipping begeistern, zu einem internationalen Trainingscamp. Mit dabei waren sechs Skipper vom T..." /><link rel="stylesheet" href="/fileadmin/templates/2012/css/cookiebar.css" /><script type="text/javascript" src="/fileadmin/templates/2012/js/jquery.cookiebar.js"></script><script type="text/javascript" src="/fileadmin/templates/2012/js/tobse.cookiebar.js"></script>

<link rel="stylesheet" type="text/css" href="typo3conf/ext/rt_pageteaser/res/pageteaser.css" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
	function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if ($(window).width() >= 992) {

var iam_data = {
"mg":"yes",
"st":"nuerting",
"cp":"nachrichten/loka/wendlingen", 
"sv":"in"
} 
iom.c(iam_data); 

} else {

var iam_data = {
"st":"mobnuert",
"cp":"nachrichten/loka/wendlingen", 
"sv":"ke"
} 
iom.c(iam_data); 
	
}

</script>
<!--/SZM -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMLHLJN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="outerwrap" class="superbanneron skyscraperon">

  <div id="container">

<!-- MASTHEAD -->

    <header id="masthead" class="cf" role="banner">
      <div class="tx-ntzpayment-pi1">
		
				<p id="login">
				</p>
				<script type="text/javascript">
				$("#login").load("/fileadmin/scripts/varnish/loginsnippet.php");
				</script>
				
	</div>
	

      <a id="logo" href="/" title="Logo NTZ">
        <img src="fileadmin/templates/2012/images/logo.png" alt="Logo Nürtinger Zeitung" width="400" height="69" />
      </a>

	<!-- NeckarfilsJOBSlogo desktop START -->
      <p id="nfjlogo_dt_spacer">&nbsp;</p>
      <a class="nfjlogo_desktop" href="https://www.neckarfilsjobs.de">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs.png" alt="Neckarfilsjobs" />
      </a>
      <!-- NeckarfilsJOBSlogo desktop END -->

      <p id="today">
        <span class="dateline">Montag, 12. August 2019</span>
        
      </p>

    </header>

    <nav id="mainnav" class="cf">

<!-- NAVIGATION -->

      <ul class="firstlevel cf"><li><a href="startseite/">Startseite</a></li><li>
          <a href="nachrichten/">Nachrichten</a>
          <ul>
            <li><h2>Nachrichten</h2><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="nachrichten/region/artikel/mdb-renata-alt-hatte-zum-berlinbesuch-eingeladen/" title="MdB Renata Alt hatte zum Berlinbesuch eingeladen">MdB Renata Alt hatte zum Berlinbesuch eingeladen</a></h2>		
		<figure>
			<a href="nachrichten/region/artikel/mdb-renata-alt-hatte-zum-berlinbesuch-eingeladen/" title="MdB Renata Alt hatte zum Berlinbesuch eingeladen"><img src="uploads/pics/nzwz-ce15fdee-badc-4145-9e19-e6bbfbacea48_onlineBild.jpg" width="700" height="302" alt="" /></a>
		</figure>
		<p>Auf Einladung der FDP-Bundestagsabgeordneten Renata Alt reisten dieser Tage 50 politisch interessierte Bürger aus dem Wahlkreis Nürtingen und Esslingen nach Berlin. Am ersten Abend begrüßte Renata Alt die Reiseteilnehmer persönlich beim Abendessen. In entspannter Atmosphäre wurden die ersten Fragen…</p>
		<p class="more"><a href="nachrichten/region/artikel/mdb-renata-alt-hatte-zum-berlinbesuch-eingeladen/" title="MdB Renata Alt hatte zum Berlinbesuch eingeladen">Mehr</a></p>

		
</li>
            <li>
<h2>Weitere Schlagzeilen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/indische-entspannung-mitten-im-park/" title="Indische Entspannung mitten im Park"><strong>Indische Entspannung mitten im Park</strong> Es gibt wohl in Nürtingen kaum einen schöneren Ort, um…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/vom-tafelladen-bis-in-die-mitte-von-afrika/" title="Vom Tafelladen bis in die Mitte von Afrika"><strong>Vom Tafelladen bis in die Mitte von Afrika</strong> Licht der Hoffnung: Das Gremium hat sechs Projekte zur…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/jugendliche-arbeiten-im-kinderhaus/" title="Jugendliche arbeiten im Kinderhaus"><strong>Jugendliche arbeiten im Kinderhaus</strong> „Vier Motoren für Europa“: Jugendliche aus ganz Europa…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="sport/">Sport</a>
          <ul>
            <li><h2>Sport</h2><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2019/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="sport/fussball/artikel/oberensingen-nutzt-wenige-chancen-eiskalt/" title="Oberensingen nutzt wenige Chancen eiskalt">Oberensingen nutzt wenige Chancen eiskalt</a></h2>		
		<figure>
			<a href="sport/fussball/artikel/oberensingen-nutzt-wenige-chancen-eiskalt/" title="Oberensingen nutzt wenige Chancen eiskalt"><img src="uploads/pics/nzwz-69c56872-d881-4995-a15a-254be5dbdb82_onlineBild.jpg" width="700" height="410" alt="" /></a>
		</figure>
		<p>Fußball, WFV-Pokal, 2. Runde: TSVO kontert SV Bonlanden mit 3:2 aus – Fatih Özkahraman bei seinen zwei Treffern nicht zu halten – auch Matteo-Pio Stefania trifftDie zweite Pokalrunde war der erste Härtetest mit Wettkampfcharakter für die TSV Oberensingen. Und den hat die Mannschaft von Trainer…</p>
		<p class="more"><a href="sport/fussball/artikel/oberensingen-nutzt-wenige-chancen-eiskalt/" title="Oberensingen nutzt wenige Chancen eiskalt">Mehr</a></p>

		
</li>
            <li><article>
          <h3><a href="sport/sennerpokal/sennerpokal-2019/">Sennerpokal 2019</a></h3>
          <h2>Sennerpokal 2019</h2>
          <figure class="left">
            <a href="sport/sennerpokal/sennerpokal-2019/"><img src="typo3temp/pics/e906cad2a5.jpg" width="320" height="240" alt="Sennerpokal 2019" /></a>
          </figure>
          <p class="bodytext">Das war der 60. Sennerpokal. Vom 21. bis zum 28. Juli war der FC Frickenhausen Gastegeber des Traditionsturniers. Auf unserer Pokalseite gibt's alle Infos und Artikel zum Nachlesen und Bilder und Videos zum Nachschauen.</p>
          <p><a class="more" href="sport/sennerpokal/sennerpokal-2019/">Zur Pokalseite</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="themen/">Themen</a>
          <ul>
            <li><h2>Themen</h2><ul><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/auto-und-freizeit/" onfocus="blurLink(this);">Auto und Freizeit</a></li><li><a href="themen/wahlen-2019/" onfocus="blurLink(this);">Wahlen 2019</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/weihnachtsgruesse-aus-aller-welt/" onfocus="blurLink(this);">Weihnachtsgrüße aus aller Welt</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li>
            <li><h3></h3>

        <div class="grid cf combo regional">

          
<div class="grid topnews cf">
	<article>
		<h2><a href="themen/reportagen/">Reportagen</a></h2>		
		<figure class="">
			<a href="themen/reportagen/" title="Reportagen"><img src="typo3temp/pics/4a33f49d27.jpg" width="415" height="247" alt="" /></a>
			<!--<a title="Abfallwirtschaft: Bürger profitieren mit" href="nachrichten/nuertingen/artikel/artikel/abfallwirtschaft-buerger-profitieren-mit/"><img width="450" height="319" alt="" src="typo3temp/pics/0f2711fb66.jpg"></a>-->
		</figure>
		<p class="subheadline">In unseren Reportagen berichten Journalisten und Leser von ihren Erlebnissen rund um den Erdball - egal ob Afrika, Fernost oder Antarktis. Regelmäßg veröffentlichen wir hier auch Texte zur Heimatgeschichte, die einen neuen Blick auf vermeintlich Altbekanntes erlauben. </p>
		<p class="more"><a href="themen/reportagen/">Weiterlesen</a></p>
	</article>
</div>
<div class="clearer zero"></div>

          <h4><span>Weitere Reportagen</span> <a href="themen/reportagen/" class="more"></a></h4>

          
<ul class="related">
	
		<li><a href="themen/reportagen/artikel/artikel/statt-muell-durchwuehlen-fit-fuers-leben-werden/" title="Statt Müll durchwühlen fit fürs Leben werden"><strong>Statt Müll durchwühlen fit fürs Leben werden</strong> Hermann Eberbach berichtet über Jugendsozialarbeit in den Slums von…</a></li>		
		
		<li><a href="themen/reportagen/artikel/artikel/mit-gestrickten-struempfen-fing-alles-an/" title="Mit gestrickten Strümpfen fing alles an"><strong>Mit gestrickten Strümpfen fing alles an</strong> Die Firma Entress war die erste der großen Strickwarenfabriken in Nürtingen –…</a></li>		
		
		<li><a href="themen/reportagen/artikel/artikel/zauberhaende-und-nadeln-loesen-blockaden/" title="Zauberhände und Nadeln lösen Blockaden"><strong>Zauberhände und Nadeln lösen Blockaden</strong> Die Chiropraktikerin Felicitas Stieber aus Neuffen behandelt im Landkreis…</a></li>		
		
</ul>


        </div></li>
            <li><article>
          <h3><a href="themen/themenseiten/">Themenseiten</a></h3>
          <h2>Gartenschau in Nürtingen?</h2>
          <figure class="left">
            <a href="themen/themenseiten/landesgartenschau-in-nuertingen/"><img src="typo3temp/pics/8d978d0bcd.jpg" width="320" height="240" alt="Gartenschau in Nürtingen?" /></a>
          </figure>
          <p class="bodytext">Landesgartenschau in Nürtingen? Im November 2018 viel der Startschuss  für einen neuen Anlauf: das Projekt &quot;Unsere Gartenschau 2031&quot;. Im  Dossier finden Sie alle Artikel und Kommentare zum Thema  Landesgartenschau in Nürtingen zusammengefasst.</p>
          <p><a class="more" href="themen/themenseiten/landesgartenschau-in-nuertingen/">zu den Artikeln</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="service/">Service</a>
          <ul>
            <li><h2>Service</h2><ul><li><a href="service/mittagstisch/" onfocus="blurLink(this);">Mittagstisch in Nürtingen und Umgebung</a></li><li><a href="service/traueranzeigen/" onfocus="blurLink(this);">Traueranzeigen</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2019/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li>
            <li><article>
          <h3><a href="https://traueranzeigen.ntz.de/startseite">Traueranzeigen</a></h3>
          <h2>Traueranzeigen aus der Nürtinger Zeitung</h2>
          <figure class="left">
            <a href="https://traueranzeigen.ntz.de/startseite" target="_top"><img src="typo3temp/pics/e3ebe88cb1.png" width="320" height="240" alt="Traueranzeigen aus der Nürtinger Zeitung" /></a>
          </figure>
          <p class="bodytext">Die Traueranzeigen aus der Nürtinger Zeitung und Wendlinger Zeitung finden Sie in unserem Trauerportal.</p>
          <p><a class="more" href="https://traueranzeigen.ntz.de/startseite">zum Trauerportal</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenmarkt</h2>
          <figure class="left">
            <a href="service/anzeigenservice/kleinanzeigen/"><img src="typo3temp/pics/1caaaaba77.jpg" width="320" height="240" alt="Anzeigenmarkt" /></a>
          </figure>
          <p class="bodytext">Ob Verkäufe, Gesuche, Immobilien, Stellen oder Bekanntschaften. Im Anzeigenmarkt werden Sie fündig.</p>
          <p><a class="more" href="service/anzeigenservice/kleinanzeigen/">zum Anzeigenmarkt</a></p>
        </article></li>
            <li><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Apotheken-Notdienste</h2>
          <figure class="left">
            <a href="service/apotheken-notdienste/"><img src="typo3temp/pics/d840229b69.jpg" width="320" height="240" alt="Apotheken-Notdienste" /></a>
          </figure>
          <p class="bodytext">Hier finden Sie alle aktuellen Notdienste der Apotheken mit Adresse, Kontaktdaten und Lageplan.</p>
          <p><a class="more" href="service/apotheken-notdienste/">zur Übersicht</a></p>
        </article></li>
          </ul>
        </li></ul>

<!-- SEARCH -->
<!--
      <form id="search" action="" method="get">
        <input type="search" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <button type="submit">Suchen</button>
      </form>
-->
<!--
Hier das neue SUchform
-->
      <form accept-charset="utf-8" method="get" action="/suche/" id="search">
        <input type="search" value="" name="tx_solr[q]" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <!-- <input type="hidden" value="76" name="id"> -->
        <!-- <input type="hidden" value="0" name="L"> -->
        <input type="hidden" name="tx_solr[sort]" value="created desc" />
        <button type="submit">Suchen</button>
      </form>

    </nav>

 <!-- NeckarfilsJOBSlogo mobile START -->
    <div id="nfjlogo_mb">
      <a class="nfjlogo_mobile" href="https://www.neckarfilsjobs.de">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs_cut.png" alt="Neckarfilsjobs" />
      </a>
    </div>
    <!-- NeckarfilsJOBSlogo mobile END -->

    <div id="main">

<!-- CONTENT -->

      <section id="content"><nav class="pagenav">
					<p><a href="/">Startseite&nbsp;&raquo;&nbsp;</a><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></p>
				</nav><div class="grid">
</div>

<article class="fullview">
<!---->
<!-- 
<a href="nachrichten/wendlingen/artikel/neuer-bagger-fuer-die-raeumer/" title="Neuer Bagger für die „Räumer“">&lt;&nbsp;Neuer Bagger für die „Räumer“</a> -->
	
		
		<!--   <a href="nachrichten/wendlingen/" title="Wendlingen">Wendlingen</a>  <br /> -->
		
	<!--	<div id="socialshareprivacy"></div> -->
		
		<h3><a href="nachrichten/wendlingen/" title="Wendlingen">Wendlingen</a></h3>
	
		<h1>Wendlinger Rope-Skipper in Prag</h1>
		
		<p class="metaline">
		12.08.2019,  &mdash; <a class="print" href="#" onclick="self.print();" alt="Drucken" title="Drucken">Artikel ausdrucken</a> <a class="recommend" href="/service/artikel-verschicken/?tx_ntzartikelversenden%5Bcmd%5D=form&amp;tx_ntzartikelversenden%5Btitle%5D=Wendlinger Rope-Skipper in Prag&amp;tx_ntzartikelversenden%5Bauthor%5D=&amp;tx_ntzartikelversenden%5Blink%5D=http://www.ntz.de/nachrichten/wendlingen/artikel/wendlinger-rope-skipper-in-prag/" alt="E-Mail verschicken" rel="nofollow" title="E-Mail verschicken">E-Mail verschicken</a>
		
		<!-- <a class="recommend" href="#">Artikel weiterempfehlen</a>
		
		-->
		</p>
		
		<!-- -->

		<!-- <div class="news-single-img"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fnzwz-c582d835-85af-4abb-8136-8c2536e23915_onlineBild.jpg&amp;md5=9377d8b2cc9aa6c6562fa67a2718c78aec09f891&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('https://www.ntz.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fnzwz-c582d835-85af-4abb-8136-8c2536e23915_onlineBild.jpg&amp;md5=9377d8b2cc9aa6c6562fa67a2718c78aec09f891&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','6ec4ecc5479f2ccabd97d273fb023396','width=700,height=588,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/fbb3bbd787.jpg" width="214" height="180" alt="" /></a><p class="news-single-imgcaption" style="width:214px;"></p></div> -->
		

<figure>
<img src="uploads/tx_templavoila/nzwz-c582d835-85af-4abb-8136-8c2536e23915_onlineBild.jpg" width="700" height="588" alt="" />
<figcaption></figcaption>
</figure>
<p class="bodytext">In Prag trafen sich junge Menschen, die sich für Rope-Skipping begeistern, zu einem internationalen Trainingscamp. Mit dabei waren sechs Skipper vom TV Unterboihingen mit ihrer Trainerin Dorle Lottermann. Vier Tage trainierten 150 Skipper aus acht verschiedenen europäischen Ländern in Prag mit Spitzensportlern aus Amerika. Für Trainer wurde ein Coachlehrgang angeboten, bei dem auch erfahrene Trainer neue Impulse bekamen. In diesem Jahr schlossen sich die beiden Internationalen Verbände FISAC und World Jump Rope zusammen zu International Jump Rope Union. Durch den Zusammenschluss ändert sich das Wertungssystem für die Kampfrichter. Dieses wurde den anwesenden Kampfrichtern vorgestellt, Tipps für die Kampfrichterprüfungen inklusive. Die jungen Skipper des TV Unterboihingen sammelten neue Ideen für das eigene Training und lernten nebenbei auch, Englisch zu sprechen. Die abschließende Staff-Show der fünfzehn amerikanischen Sportler am letzten Tag zeigte, dass der Sport mit Seilspringen nichts zu tun hat. Eine Show in schwindelerregendem Tempo mit viel Akrobatik – der Funke sprang zu den Zuschauern über, sodass die Sporthalle tobte. Die Unterboihinger Skipper nahmen von diesem Camp weit mehr mit als Muskelkater, ein paar Brocken Englisch, neue Sprünge, Ideen und neu gewonnene Freunde.  pm</p>




			

				  	
				 	

					
				 	

					
					

					
					

			
			
			

<div id="socialshareprivacy"></div>

</article>
<div class="tx-ntzpayment-pi1">
		
	</div>
	<h3><a href="nachrichten/wendlingen/">Wendlingen</a></h3>

        <div class="grid cf combo regional">

          

	
	<article>
		<h2><a href="nachrichten/wendlingen/artikel/kabarett-vom-feinsten-und-partymusik/" title="Kabarett vom Feinsten und Partymusik">Kabarett vom Feinsten und Partymusik</a></h2>		
		<figure class="">
			<a href="nachrichten/wendlingen/artikel/kabarett-vom-feinsten-und-partymusik/" title="Kabarett vom Feinsten und Partymusik"><img src="uploads/pics/nzwz-a5da401c-5267-4458-9db8-56ed52e18893_onlineBild.jpg" width="700" height="486" alt="" /></a>
		</figure>
		<p class="subheadline">3k-Festival mit Polit-Kabarettist René Sydow und der Berliner Musikertruppe Mr Zarko – 320 Kinder beim Abenteuerspielplatz</p><p class="vorspann">Zum 18. Mal fand am Samstag in der Köngener Burgschularena das 3k-Festival statt. Es schließt sich jährlich an den zweiwöchigen…</p>
		<p class="more"><a href="nachrichten/wendlingen/artikel/kabarett-vom-feinsten-und-partymusik/" title="Kabarett vom Feinsten und Partymusik">Weiterlesen</a></p>
	</article>

		


          <h4><span>Weitere Nachrichten aus Wendlingen</span> <a href="nachrichten/wendlingen/" class="more">Alle Nachrichten aus Wendlingen</a></h4>

          
<ul class="related">
	
		<li><a href="nachrichten/wendlingen/artikel/mit-der-onleihe-auch-vom-urlaubsort-aus-buecher-leihen/" title="Mit der Onleihe auch vom Urlaubsort aus Bücher leihen"><strong>Mit der Onleihe auch vom Urlaubsort aus Bücher leihen</strong> Wendlingen und Köngen sind Mitglied im BibliothekenverbundBei der 24/7-Online-Bibliothek arbeiten…</a></li>		
		
		<li><a href="nachrichten/wendlingen/artikel/neue-friedhofswege-kosten-141351-euro/" title="Neue Friedhofswege kosten 141 351 Euro"><strong>Neue Friedhofswege kosten 141 351 Euro</strong> KÖNGEN (red). Bereits beschlossen hatte der Gemeinderat, dass ein Teil der Wege auf dem Köngener…</a></li>		
		
		<li><a href="nachrichten/wendlingen/artikel/sommertreff-des-montagskreises/" title="Sommertreff des Montagskreises"><strong>Sommertreff des Montagskreises</strong> KÖNGEN (pm). Am Mittwoch, 14. August, trifft sich der Montagskreis der evangelischen…</a></li>		
		
</ul>


        </div></section>

<!-- SIDEBAR -->

      <aside><article>
          <h3><a href="themen/themenseiten/">Dossiers</a></h3>
          <h2>Themenseiten</h2>
          <figure class="left">
            <a href="themen/themenseiten/"><img src="typo3temp/pics/18bbd2fe91.jpg" width="320" height="240" alt="Themenseiten" /></a>
          </figure>
          <p class="bodytext">Auf diesen Seiten sind Artikel und Materialien zu Themen zusammengefasst, die die Menschen in Nürtingen und Umgebung bewegen. Derzeit gibt es sie zum Großen Forst, zum Güterbahnhof, zur geplanten Biogasanlage, zum Wörth-Areal, zur Teufelsbrücke, zu Stuttgart 21, zum Melchior-Areal und zum Thema Asyl. Die Dossiers beinhalten umfangreiche Artikelsammlungen, Bilderstrecken, Karten und Pläne, Links sowie interaktive Grafiken.</p>
          <p><a class="more" href="themen/themenseiten/">Hier geht's zu den Themenseiten...</a></p>
        </article>
<article>
<h2>Meist gelesen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/indische-entspannung-mitten-im-park/" title="Indische Entspannung mitten im Park"><strong>Indische Entspannung mitten im Park</strong> Es gibt wohl in Nürtingen kaum einen schöneren Ort, um…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/vom-tafelladen-bis-in-die-mitte-von-afrika/" title="Vom Tafelladen bis in die Mitte von Afrika"><strong>Vom Tafelladen bis in die Mitte von Afrika</strong> Licht der Hoffnung: Das Gremium hat sechs Projekte zur…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/jugendliche-arbeiten-im-kinderhaus/" title="Jugendliche arbeiten im Kinderhaus"><strong>Jugendliche arbeiten im Kinderhaus</strong> „Vier Motoren für Europa“: Jugendliche aus ganz Europa…</a></li>		
		
		<li><a href="nachrichten/region/artikel/mdb-renata-alt-hatte-zum-berlinbesuch-eingeladen/" title="MdB Renata Alt hatte zum Berlinbesuch eingeladen"><strong>MdB Renata Alt hatte zum Berlinbesuch eingeladen</strong> Auf Einladung der FDP-Bundestagsabgeordneten Renata Alt…</a></li>		
		
		<li><a href="nachrichten/wendlingen/artikel/wendlinger-rope-skipper-in-prag/" title="Wendlinger Rope-Skipper in Prag"><strong>Wendlinger Rope-Skipper in Prag</strong> In Prag trafen sich junge Menschen, die sich für…</a></li>		
		
</ul>
</article>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Veranstaltungskalender</h2>
          <figure class="left">
            <a href="service/veranstaltungen/"><img src="typo3temp/pics/0027629433.jpg" width="320" height="240" alt="Veranstaltungskalender" /></a>
          </figure>
          <p class="bodytext">Der Kalender für Nürtingen und die Region. Alle Veranstaltungen auf einen Blick!</p>
          <p><a class="more" href="service/veranstaltungen/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenservice</h2>
          <figure class="left">
            <a href="service/anzeigenservice/"><img src="typo3temp/pics/6b37c8e851.jpg" width="320" height="240" alt="Anzeigenservice" /></a>
          </figure>
          <p class="bodytext">Alles rund um Ihre Anzeige!</p>
<p class="bodytext">Weitere Infos - Sonderthemen, Preise - seien Sie dabei!</p>
          <p><a class="more" href="service/anzeigenservice/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Leserservice</h2>
          <figure class="left">
            <a href="service/leserservice/digital/"><img src="typo3temp/pics/6cbef6b05e.jpg" width="320" height="240" alt="Leserservice" /></a>
          </figure>
          <p class="bodytext">Rund um Ihre Vorteilsangebote - hier finden Sie alle Infos!</p>
<p class="bodytext">Abocard - Ihre Vorteile mit einer Karte!</p>
          <p><a class="more" href="service/leserservice/digital/">Weiteres</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kleidermärkte</h2>
          <figure class="left">
            <a href="http://ntz.de/singly/docviewer/web/viewer.html?file=/singly/pdf/Kinderm__rkte.pdf#pagemode=thumbs" target="_top"><img src="typo3temp/pics/cac442af71.jpg" width="320" height="240" alt="Kleidermärkte" /></a>
          </figure>
          <p class="bodytext">Hier finden Sie die Termine der Kleidermärkte im Herbst 2019. Ob Kindersachen- und Erwachsenenkleiderbasar oder Spielzeug- und Büchermarkt, für alle ist etwas dabei. </p>
<p class="bodytext">Die Termine finden Sie hier.</p>
          <p><a class="more" href="http://ntz.de/singly/docviewer/web/viewer.html?file=/singly/pdf/Kinderm__rkte.pdf#pagemode=thumbs">Zu den Terminen</a></p>
        </article>
<article>
          <h3><a href="bilderstrecken/">Bilderstrecken</a></h3>
          <h2><a href="bilderstrecken/verabschiedung-von-otmar-heirich/">Verabschiedung von Otmar Heirich</a></h2>
          <figure class="left">
            <a href="bilderstrecken/verabschiedung-von-otmar-heirich/" title="Verabschiedung von Otmar Heirich"><img src="typo3temp/pics/13eb69eb67.jpg" width="320" height="213" alt="" /></a>
          </figure>
          <p class="bodytext">Mit vielen Gästen aus Stadtverwaltung, Handel und Wirtschaft hat sich Otmar Heirich in der Kreuzkirche aus seinem Amt verabschiedet. Ein buntes Programm mit Musik und Zukunftsvisionen ließen den Abend zu einem gelungenen Fest werden. (Fotos von Jürgen Holzwarth)</p>
          <p class="more"><a href="bilderstrecken/verabschiedung-von-otmar-heirich/">Weiterlesen</a></p>
</article>
<div class="clearer zero"></div><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kartenvorverkauf</h2>
          <figure class="left">
            <a href="service/kartenvorverkauf/"><img src="typo3temp/pics/1f8d8568c9.jpg" width="320" height="240" alt="Kartenvorverkauf" /></a>
          </figure>
          <p class="bodytext">Konzerte, Theater, Musicals und viele weitere Events. Jetzt online oder telefonisch bestellen.</p>
          <p><a class="more" href="service/kartenvorverkauf/">Mehr</a></p>
        </article></aside>

    </div>

<!-- FOOTER -->

    <footer role="contentinfo"><ul id="footernav"><li><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="sport/" onfocus="blurLink(this);">Sport</a><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2019/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="themen/" onfocus="blurLink(this);">Themen</a><ul><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/auto-und-freizeit/" onfocus="blurLink(this);">Auto und Freizeit</a></li><li><a href="themen/wahlen-2019/" onfocus="blurLink(this);">Wahlen 2019</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/weihnachtsgruesse-aus-aller-welt/" onfocus="blurLink(this);">Weihnachtsgrüße aus aller Welt</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li><li><a href="service/" onfocus="blurLink(this);">Service</a><ul><li><a href="service/mittagstisch/" onfocus="blurLink(this);">Mittagstisch in Nürtingen und Umgebung</a></li><li><a href="service/traueranzeigen/" onfocus="blurLink(this);">Traueranzeigen</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2019/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li></ul><p><strong>Nürtinger Zeitung</strong>- Aktuelle Nachrichten aus Nürtingen, Wendlingen und der Region<br /><a href="/service/impressum/">Impressum</a> · <a href="/service/datenschutz/">Datenschutz</a> · <a href="/fileadmin/PDF/AGB.pdf">AGB</a> · <a href="/service/kontakt/">Kontakt</a></p></footer>

  </div>

<!-- ADS -->
</div>
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte eine Checkbox anhaken';var JsValidationCheckInteger = 'Keine gültige Nummer';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte eine Option wählen';var JsValidationCheckEmail = 'Keine gültige E-Mail';var JsValidationCheckUrl = 'Keine gültige URL';var JsValidationCheckPhone = 'Keine gültige Telefonnummer';var JsValidationCheckLetters = 'Ungültige Zeichen';</script>
<script src="typo3temp/compressor/jquery.min-f434459098d8c4711f29b9075bb75265.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery-ui.min-e84daa8d3308a1f7788b944b87528bf6.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.ui.datepicker.min-3c5969ab0abfb36585c6bff79a6ae99b.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-en-058f3a271d2de9b02ff1cb10e83cbb17.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-687a03bbf662783297e724d34b1cb9ac.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-2d457cc1681ce8a1bd45e7e309bc9ed3.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/form-30f7f8e1f63b8935b9c1f0c6d72d6746.js?1502020891" type="text/javascript"></script>

<script type="text/javascript" src="/fileadmin/templates/2012/js/clickTag.js"></script><!-- Piwik -->
<script type="text/javascript" src="https://piwik.ntz.de/piwik/piwik.js"></script>
<script type="text/javascript">
	/* <![CDATA[ */
		try {
			var piwikTracker=Piwik.getTracker("https://piwik.ntz.de/piwik/piwik.php",14);
			piwikTracker.enableLinkTracking();
		piwikTracker.trackPageView();
		} catch(err) {}

	/* ]]> */
</script>
<noscript><p><img src="https://piwik.ntz.de/piwik/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- /Piwik -->
</body>
</html>