<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
		<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	INSERT ADDITIONAL HEADER COMMENT HERE!

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="https://www.ntz.de/" />


<meta name="generator" content="TYPO3 4.6 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1502020739" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1363166542" media="all" />






<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="cleartype" content="on" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]-->
	<!--[if gt IE 6]><!-->
<link rel="stylesheet" href="fileadmin/templates/2012/css/base.css" />
	<link rel="stylesheet" href="fileadmin/templates/2012/css/styles.css" />
<!--<![endif]-->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof jQuery == 'undefined') {
    document.write(unescape("%3Cscript src='/js/libs/jquery-1.7.1.min.js'%3E%3C/script%3E"));
}
</script>
	<script src="fileadmin/templates/2012/js/libs/modernizr-1.7.min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/libs/selectivizr-min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/plugins.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/functions.js" type="text/javascript"></script>
	<link rel="shortcut icon" href="fileadmin/templates/2012/favicon.ico" />
	<link rel="apple-touch-icon" href="fileadmin/templates/2012/apple-touch-icon.png" />
<title>Kurzer Stromausfall in Nürtingen - Feuerwehreinsatz im Umspannwerk - Nürtinger Zeitung</title><script type="text/javascript" id="trfAdSetup" async="" data-traffectiveconf="{&quot;targeting&quot;: [{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews&quot;},{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;}],&quot;dfpAdUrl&quot; : &quot;/21815941509/ntz.de/localnews&quot;}" src="//cdntrf.com/ntz.de.js"></script><meta property="og:image" content="https://www.ntz.de/uploads/pics/nzwz-61e802e7-e2c9-4464-b7ee-34ff8a270ef8_onlineBild_01.jpg" /><meta property="og:title" content="Kurzer Stromausfall in Nürtingen - Feuerwehreinsatz im Umspannwerk- NÜRTINGER ZEITUNG" /><meta property="og:description" content="Ein Kurzschluss an einer Schaltanlage sorgte am Dienstagabend für einen größeren Feuerwehreinsatz in der Nürtinger Mühlstraße. Die Einsatzkräfte waren..." /><meta property="og:type" content="article" /><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link href="/rss/rss.xml" rel="alternate" title="RSS-Feed" type="application/rss+xml" /></link><script type="text/javascript" src="/fileadmin/templates/2012/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script><script type="text/javascript">jQuery(document).ready(function($){ if($('#socialshareprivacy').length > 0){ $('#socialshareprivacy').socialSharePrivacy({'css_path':'/socialshareprivacy/socialshareprivacy.css', services : {gplus : { 'status' : 'off'}}});}});</script><script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="ntz.de"></script><script type="text/javascript" src="/fileadmin/scripts/ntz_consentscript.js"></script><meta name="description" value="Ein Kurzschluss an einer Schaltanlage sorgte am Dienstagabend für einen größeren Feuerwehreinsatz in der Nürtinger Mühlstraße. Die Einsatzkräfte waren..." /><script type="text/javascript" src="https://piwik.ntz.de/piwik/piwik.js"></script>

<link rel="stylesheet" type="text/css" href="typo3conf/ext/rt_pageteaser/res/pageteaser.css" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
	function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if ($(window).width() >= 992) {

var iam_data = {
"mg":"yes",
"st":"nuerting",
"cp":"nachrichten/lokal/region", 
"sv":"in"
} 
iom.c(iam_data); 

} else {

var iam_data = {
"st":"mobnuert",
"cp":"nachrichten/lokal/region", 
"sv":"ke"
} 
iom.c(iam_data); 
	
}

</script>
<!--/SZM -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMLHLJN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="outerwrap" class="superbanneron skyscraperon">

  <div id="container">

<!-- MASTHEAD -->

    <header id="masthead" class="cf" role="banner">
      <div class="tx-ntzpayment-pi1">
		
				<p id="login">
				</p>
				<script type="text/javascript">
				$("#login").load("/fileadmin/scripts/varnish/loginsnippet.php");
				</script>
				
	</div>
	

      <a id="logo" href="/" title="Logo NTZ">
        <img src="fileadmin/templates/2012/images/logo.png" alt="NTZ - Aktuelle Nachrichten, Bilder und Videos aus der Region Nürtingen und Wendlingen - Nürtinger Zeitung / Wendlinger Zeitung" width="400" height="69" />
      </a>

			<!-- NeckarfilsJOBSlogo desktop START -->
      <p id="nfjlogo_dt_spacer">&nbsp;</p>
      <a class="nfjlogo_desktop" href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=referral&amp;utm_campaign=logo_home_desk">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs.png" alt="NeckarFilsJOBS.de" />
      </a>
      <!-- NeckarfilsJOBSlogo desktop END -->

			<!-- NeckarfilsJOBSlogo mobile START -->
      <a class="nfjlogo_mobile" href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=referral&amp;utm_campaign=logo_home_mob">
        <img id="nfjlogo_mb" src="fileadmin/templates/2012/images/neckarfilsjobs-mob.png" alt="NeckarFilsJOBS.de" />
      </a>
      <!-- NeckarfilsJOBSlogo mobile END -->

      <p id="today">
        <span class="dateline">Dienstag, 16. Februar 2021</span>
        
      </p>

    </header>

    <nav id="mainnav" class="cf">

<!-- NAVIGATION -->

      <ul class="firstlevel cf"><li><a href="startseite/">Startseite</a></li><li>
          <a href="nachrichten/">Nachrichten</a>
          <ul>
            <li><h2>Nachrichten</h2><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="nachrichten/region/artikel/feuerwehreinsatz-im-umspannwerk-kurzer-stromausfall-in-nuertingen/" title="Kurzer Stromausfall in Nürtingen - Feuerwehreinsatz im Umspannwerk">Kurzer Stromausfall in Nürtingen - Feuerwehreinsatz im Umspannwerk</a></h2>		
		<figure>
			<a href="nachrichten/region/artikel/feuerwehreinsatz-im-umspannwerk-kurzer-stromausfall-in-nuertingen/" title="Kurzer Stromausfall in Nürtingen - Feuerwehreinsatz im Umspannwerk"><img src="uploads/pics/nzwz-61e802e7-e2c9-4464-b7ee-34ff8a270ef8_onlineBild_01.jpg" width="700" height="270" alt="" /></a>
		</figure>
		<p>Ein Kurzschluss an einer Schaltanlage sorgte am Dienstagabend für einen größeren Feuerwehreinsatz in der Nürtinger Mühlstraße. Die Einsatzkräfte waren alarmiert worden, weil Anwohner Rauch bemerkt haben, der aus dem Gebäude trat. Stadtwerke-Geschäftsführer Volkmar Klaußer teilte mit, dass es an…</p>
		<p class="more"><a href="nachrichten/region/artikel/feuerwehreinsatz-im-umspannwerk-kurzer-stromausfall-in-nuertingen/" title="Kurzer Stromausfall in Nürtingen - Feuerwehreinsatz im Umspannwerk">Mehr</a></p>

		
</li>
            <li>
<h2>Weitere Schlagzeilen</h2>
<ul class="related">
	
		<li><a href="nachrichten/region/artikel/feuerwehreinsatz-im-umspannwerk-kurzer-stromausfall-in-nuertingen/" title="Kurzer Stromausfall in Nürtingen - Feuerwehreinsatz im Umspannwerk"><strong>Kurzer Stromausfall in Nürtingen - Feuerwehreinsatz im Umspannwerk</strong> Ein Kurzschluss an einer Schaltanlage sorgte am…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/nuertinger-radwege-sind-eine-rutschpartie/" title="Nürtinger Radwege sind eine Rutschpartie"><strong>Nürtinger Radwege sind eine Rutschpartie</strong> Das Tauwetter birgt Gefahren für die Radfahrer
NÜRTINGEN.…</a></li>		
		
		<li><a href="nachrichten/region/artikel/eisflaechen-auf-keinen-fall-betreten/" title="Eisflächen auf keinen Fall betreten"><strong>Eisflächen auf keinen Fall betreten</strong> Fotos von Passanten auf teilweise zugefrorenen Bürgerseen…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="sport/">Sport</a>
          <ul>
            <li><h2>Sport</h2><ul><li><a href="sport/sport-bilderstrecken/" onfocus="blurLink(this);">Sport-Bilderstrecken</a></li><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2019/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="sport/handball/artikel/zeiler-nach-pfullingen/" title="Zeiler nach Pfullingen">Zeiler nach Pfullingen</a></h2>		
		<figure>
			<a href="sport/handball/artikel/zeiler-nach-pfullingen/" title="Zeiler nach Pfullingen"><img src="typo3temp/pics/1ec6b69aee.jpg" width="700" height="834" alt="" /></a>
		</figure>
		<p>Handball, Dritte Liga SüdWie der Vater, so der Sohn. Gottfried Zeiler trug einst das Trikot des VfL Pfullingen in der Zweiten Handball-Bundesliga und war später auch Trainer der Echazstädter. Ersteres wird sein Filius Felix – wenn auch eine Klasse tiefer – ihm nun gleichtun.„Mit dem…</p>
		<p class="more"><a href="sport/handball/artikel/zeiler-nach-pfullingen/" title="Zeiler nach Pfullingen">Mehr</a></p>

		
</li>
            <li></li>
          </ul>
        </li><li>
          <a href="themen/">Themen</a>
          <ul>
            <li><h2>Themen</h2><ul><li><a href="themen/wahlen-2021/" onfocus="blurLink(this);">Wahlen 2021</a></li><li><a href="themen/coronavirus-artikelsammlung/" onfocus="blurLink(this);">Coronavirus Artikelsammlung</a></li><li><a href="themen/nuertinger-schulreport/" onfocus="blurLink(this);">Nürtinger Schulreport</a></li><li><a href="themen/250-jahre-hoelderlin/" onfocus="blurLink(this);">250 Jahre Hölderlin</a></li><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/auto-und-freizeit/" onfocus="blurLink(this);">Auto und Freizeit</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/blende/" onfocus="blurLink(this);">Blende</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li>
            <li><h3></h3>

        <div class="grid cf combo regional">

          
<div class="grid topnews cf">
	<article>
		<h2><a href="themen/reportagen/">Reportagen</a></h2>		
		<figure class="">
			<a href="themen/reportagen/" title="Reportagen"><img src="typo3temp/pics/4a33f49d27.jpg" width="415" height="247" alt="" /></a>
			<!--<a title="Abfallwirtschaft: Bürger profitieren mit" href="nachrichten/nuertingen/artikel/artikel/abfallwirtschaft-buerger-profitieren-mit/"><img width="450" height="319" alt="" src="typo3temp/pics/0f2711fb66.jpg"></a>-->
		</figure>
		<p class="subheadline">In unseren Reportagen berichten Journalisten und Leser von ihren Erlebnissen rund um den Erdball - egal ob Afrika, Fernost oder Antarktis. Regelmäßg veröffentlichen wir hier auch Texte zur Heimatgeschichte, die einen neuen Blick auf vermeintlich Altbekanntes erlauben. </p>
		<p class="more"><a href="themen/reportagen/">Weiterlesen</a></p>
	</article>
</div>
<div class="clearer zero"></div>

          <h4><span>Weitere Reportagen</span> <a href="themen/reportagen/" class="more"></a></h4>

          
<ul class="related">
	
		<li><a href="themen/reportagen/artikel/artikel/libanon-phoenix-aus-der-asche/" title="Libanon – Phönix aus der Asche"><strong>Libanon – Phönix aus der Asche</strong> Die Zedernrepublik kommt nicht zur Ruhe – Reiseimpressionen von 1997 erinnern…</a></li>		
		
		<li><a href="themen/reportagen/artikel/artikel/wenn-die-gute-stube-zum-arbeitsplatz-wird/" title="Wenn die gute Stube zum Arbeitsplatz wird"><strong>Wenn die gute Stube zum Arbeitsplatz wird</strong> Heimarbeit war in Nürtingen, der Stadt der Strickwaren, lange Zeit gang und…</a></li>		
		
		<li><a href="themen/reportagen/artikel/artikel/auf-schmalem-grat/" title="Auf schmalem Grat"><strong>Auf schmalem Grat</strong> Gotthilf Vöhringer und die evangelische Wohlfahrtspflege im Jahr 1933 – Von…</a></li>		
		
</ul>


        </div></li>
            <li><article>
          <h3><a href="themen/themenseiten/">Themenseiten</a></h3>
          <h2>Gartenschau in Nürtingen?</h2>
          <figure class="left">
            <a href="themen/themenseiten/landesgartenschau-in-nuertingen/"><img src="typo3temp/pics/8d978d0bcd.jpg" width="320" height="240" alt="Gartenschau in Nürtingen?" /></a>
          </figure>
          <p class="bodytext">Landesgartenschau in Nürtingen? Im November 2018 viel der Startschuss  für einen neuen Anlauf: das Projekt &quot;Unsere Gartenschau 2031&quot;. Im  Dossier finden Sie alle Artikel und Kommentare zum Thema  Landesgartenschau in Nürtingen zusammengefasst.</p>
          <p><a class="more" href="themen/themenseiten/landesgartenschau-in-nuertingen/">zu den Artikeln</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="service/">Service</a>
          <ul>
            <li><h2>Service</h2><ul><li><a href="service/gastroangebote/" onfocus="blurLink(this);">Gastroangebote Nürtingen und Umgebung</a></li><li><a href="service/traueranzeigen/" onfocus="blurLink(this);">Traueranzeigen</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/die-redaktion/" onfocus="blurLink(this);">Die Redaktion</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li>
            <li><article>
          <h3><a href="https://traueranzeigen.ntz.de/startseite">Traueranzeigen</a></h3>
          <h2>Traueranzeigen aus der Nürtinger Zeitung</h2>
          <figure class="left">
            <a href="https://traueranzeigen.ntz.de/startseite" target="_top"><img src="typo3temp/pics/e3ebe88cb1.png" width="320" height="240" alt="Traueranzeigen aus der Nürtinger Zeitung" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Die Traueranzeigen aus der Nürtinger Zeitung und Wendlinger Zeitung finden Sie in unserem Trauerportal.</p>
<p class="bodytext">&nbsp;</p>
          <p><a class="more" href="https://traueranzeigen.ntz.de/startseite">zum Trauerportal</a></p>
        </article><article>
          <h3><a href=""></a></h3>
          <h2>Anzeigenmarkt</h2>
          <figure class="left">
            <a href="service/anzeigenservice/kleinanzeigen/"><img src="typo3temp/pics/1caaaaba77.jpg" width="320" height="240" alt="Anzeigenmarkt" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Ob Verkäufe, Gesuche, Immobilien, Stellen oder Bekanntschaften. Im Anzeigenmarkt werden Sie fündig.</p>
<p class="bodytext">&nbsp;</p>
          <p><a class="more" href="service/anzeigenservice/kleinanzeigen/">zum Anzeigenmarkt</a></p>
        </article></li>
            <li><article>
          <h3><a href=""></a></h3>
          <h2>Apotheken-Notdienste</h2>
          <figure class="left">
            <a href="service/apotheken-notdienste/"><img src="typo3temp/pics/d840229b69.jpg" width="320" height="240" alt="Apotheken-Notdienste" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Hier finden Sie alle aktuellen Notdienste der Apotheken mit Adresse, Kontaktdaten und Lageplan.</p>
<p class="bodytext">&nbsp;</p>
          <p><a class="more" href="service/apotheken-notdienste/">zur Übersicht</a></p>
        </article><article>
          <h3><a href=""></a></h3>
          <h2>Mittagstisch</h2>
          <figure class="left">
            <a href="service/gastroangebote/"><img src="typo3temp/pics/b85f21da5d.jpg" width="320" height="240" alt="Mittagstisch" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Nicht immer von der gleichen Karte essen?</p>
<p class="bodytext">Hier gibt's Abwechslung</p>
          <p><a class="more" href="service/gastroangebote/">Mittagstisch für Nürtingen und die Region</a></p>
        </article></li>
          </ul>
        </li></ul>

<!-- SEARCH -->
<!--
      <form id="search" action="" method="get">
        <input type="search" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <button type="submit">Suchen</button>
      </form>
-->
<!--
Hier das neue SUchform
-->
      <form accept-charset="utf-8" method="get" action="/suche/" id="search">
        <input type="search" value="" name="tx_solr[q]" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <!-- <input type="hidden" value="76" name="id"> -->
        <!-- <input type="hidden" value="0" name="L"> -->
        <input type="hidden" name="tx_solr[sort]" value="created desc" />
        <button type="submit">Suchen</button>
      </form>

    </nav>

 <!-- NeckarfilsJOBSlogo mobile START -->
 <!--
    <div id="nfjlogo_mb">
      <a class="nfjlogo_mobile" href="https://neckarfilsjobs.de">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs_cut.png" alt="Neckarfilsjobs">
      </a>
    </div>
 -->
    <!-- NeckarfilsJOBSlogo mobile END -->
    
    <div id="main">

<!-- CONTENT -->

      <section id="content">
<style type="text/css">
    .topictxt {margin-left:1%; margin-bottom:3%; margin-top:-12px;}
  #topicsnav { margin-top: -10px }
  #topicsnav ul { border-bottom: 1px solid #ccc; font-size: 1em; float: left; width: 100%; font-family: "Helvetica Neue", Arial, Helvetica, sans-serif; padding-left: 1%; }
  #topicsnav ul>li>div { width: auto; float: left; line-height: 2.7em; border-top: 0 none !important; padding-right: 1%; }
  #topicsnav ul>li>div>a { margin: 1% 2%; padding: 5px 10px; border: solid 1px #ccc; white-space: nowrap; font-weight: bold; font-size: 80%; }
  .clearfix { clear:both; height: 0px; }
  @media only screen and (min-width: 768px) {.topictxt {margin-top: 0px; margin-bottom: 1.5%; margin-left: 1%;}}
</style>

<div class="topictxt"><h3>Schwerpunkte</h3></div>
<nav id="topicsnav">
  <ul><li><div><a href="https://www.ntz.de/themen/coronavirus-artikelsammlung/artikel/artikel/nuertingen-plant-corona-tests-im-zentrum/">Nürtingen plant Corona-Tests im Zentrum</a></div></li><li><div><a href="https://www.ntz.de/nachrichten/nuertingen/artikel/nuertingen-setzt-auf-eigenen-glasfaserbetrieb/">Eigener Glasfaserbetrieb in Nürtingen</a></div></li><li><div><a href="https://www.ntz.de/nachrichten/region/artikel/eisflaechen-auf-keinen-fall-betreten/">Eisflächen nicht betreten</a></div></li><li><div><a href="https://www.ntz.de/nachrichten/nuertingen/artikel/nuertinger-radwege-sind-eine-rutschpartie/">Radwege in Nürtingen sind eine Rutschpartie</a></div></li></ul>
</nav>
<div class="clearfix" style="height: 10px"></div>

<div id="traffective-ad-Billboard" style="display: none;" class="Billboard grid"></div>
<nav class="pagenav">
					<p><a href="/">Startseite&nbsp;&raquo;&nbsp;</a><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></p>
				</nav>
<article class="fullview">
<!---->
<!-- <div style="float:right;"><a href="nachrichten/region/artikel/impfungen-mit-astrazeneca-stoff-teils-gestoppt/" title="Impfungen mit Astrazeneca-Stoff teils gestoppt">Impfungen mit Astrazeneca-Stoff teils gestoppt&nbsp;&gt;</a></div>
<a href="nachrichten/region/artikel/spanischer-dichter-margarit-mit-82-gestorben/" title="Spanischer Dichter Margarit mit 82 gestorben">&lt;&nbsp;Spanischer Dichter Margarit mit 82 gestorben</a> -->
	
		
		<!--   <a href="nachrichten/region/" title="Region">Region</a>  <br /> -->
		
	<!--	<div id="socialshareprivacy"></div> -->
		
		<h3><a href="nachrichten/region/" title="Region">Region</a></h3>
	
		<h1>Kurzer Stromausfall in Nürtingen - Feuerwehreinsatz im Umspannwerk</h1>
		
		<p class="metaline">
		16.02.2021 18:30,  &mdash; <a class="print" onclick="self.print();" alt="Drucken" title="Drucken">Artikel ausdrucken</a> <a class="recommend" href="/service/artikel-verschicken/?tx_ntzartikelversenden%5Bcmd%5D=form&amp;tx_ntzartikelversenden%5Btitle%5D=Kurzer Stromausfall in Nürtingen - Feuerwehreinsatz im Umspannwerk&amp;tx_ntzartikelversenden%5Bauthor%5D=&amp;tx_ntzartikelversenden%5Blink%5D=http://www.ntz.de/nachrichten/region/artikel/feuerwehreinsatz-im-umspannwerk-kurzer-stromausfall-in-nuertingen/" alt="E-Mail verschicken" rel="nofollow" title="E-Mail verschicken">E-Mail verschicken</a>
		
		<!-- <a class="recommend" href="#">Artikel weiterempfehlen</a>
		
		-->
		</p>
		
		<!-- -->

		<!-- <div class="news-single-img"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fnzwz-61e802e7-e2c9-4464-b7ee-34ff8a270ef8_onlineBild_01.jpg&amp;md5=5fa19e25e2926a7cd7499f5f1cb8b088651fd5dc&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('https://www.ntz.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fnzwz-61e802e7-e2c9-4464-b7ee-34ff8a270ef8_onlineBild_01.jpg&amp;md5=5fa19e25e2926a7cd7499f5f1cb8b088651fd5dc&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','f11169643f5f8100250f61b1337aae69','width=700,height=270,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/01189073f7.jpg" width="240" height="93" alt="" /></a><p class="news-single-imgcaption" style="width:240px;"></p></div> -->
		

<figure>
<img src="uploads/tx_templavoila/nzwz-61e802e7-e2c9-4464-b7ee-34ff8a270ef8_onlineBild.jpg" width="700" height="458" alt="Foto: Jüptner" />
<figcaption>Foto: Jüptner</figcaption>
</figure>
<p class="bodytext">Ein Kurzschluss an einer Schaltanlage sorgte am Dienstagabend für einen größeren Feuerwehreinsatz in der Nürtinger Mühlstraße. Die Einsatzkräfte waren alarmiert worden, weil Anwohner Rauch bemerkt haben, der aus dem Gebäude trat. Stadtwerke-Geschäftsführer Volkmar Klaußer teilte mit, dass es an einem Erdkabel wohl einen witterungsbedingten Kurzschluss gegegeben habe. Dieser habe dann wohl dafür gesorgt, dass in der Anlage ein Schalter für die Stromversorgung durchgeschmort sei. Der sogenannte Trenner sei vollkommen zerstört worden, so der Stadtwerke-Chef. Die genaue Ursache und ob Kurzschluss und Schmorbrand tatsächlich miteinander zusammehängen, müsse nun eine Untersuchung der betroffenen Teile ergeben. Der Strom in der Innenstadt sei nur für wenige Minuten ausgefallen, dann habe man das beschädigte Kabel überbrücken können. Anwohner berichteten aber, dass Internet und Telefonie über das Kabelnetz noch länger gestört gewesen seien. Die Feuwerwehr, die mit einem großen Aufgebot angerückt war, konnte rasch wieder abrücken. Löscharbeiten waren keine erforderlich. Es befanden sich zum Zeitpunkt des Kurzschlusses keine Personen in dem betroffenen Gebäude. psa</p>




			

				  	
				 	

					
				 	

					
					

					
					

			
			
			

<div id="socialshareprivacy"></div>

</article>
<div class="tx-ntzpayment-pi1">
		
	</div>
	<h3><a href="nachrichten/region/">Region</a></h3>

        <div class="grid cf combo regional">

          

	
	<article>
		<h2><a href="nachrichten/region/artikel/eisflaechen-auf-keinen-fall-betreten/" title="Eisflächen auf keinen Fall betreten">Eisflächen auf keinen Fall betreten</a></h2>		
		<figure class="">
			<a href="nachrichten/region/artikel/eisflaechen-auf-keinen-fall-betreten/" title="Eisflächen auf keinen Fall betreten"><img src="uploads/pics/nzwz-203e18b3-4f01-4866-a4e6-7428c9a06997_onlineBild_01.jpg" width="700" height="274" alt="" /></a>
		</figure>
		<p class="subheadline">Fotos von Passanten auf teilweise zugefrorenen Bürgerseen sorgen für Unmut</p>
<p class="vorspann">Seit Tagen hatte die strenge Kälte die Region im Griff. Auf den Seen im Nürtinger Umland hatte sich deshalb eine Eisschicht gebildet. Die ist allerdings nicht dick genug, um…</p>
		<p class="more"><a href="nachrichten/region/artikel/eisflaechen-auf-keinen-fall-betreten/" title="Eisflächen auf keinen Fall betreten">Weiterlesen</a></p>
	</article>

		


          <h4><span>Weitere Nachrichten aus der Region</span> <a href="nachrichten/region/" class="more">Alle Nachrichten aus der Region</a></h4>

          
<ul class="related">
	
		<li><a href="nachrichten/region/artikel/ohne-spenden-waere-das-heim-am-ende/" title="Tumelo Home in Südafrika: Ohne Spenden wäre das Heim am Ende"><strong>Tumelo Home in Südafrika: Ohne Spenden wäre das Heim am Ende</strong> Die Walddorfhäslacherin Margret Wannenmacher macht sich große Sorgen um ihr Herzensprojekt „Tumelo…</a></li>		
		
		<li><a href="nachrichten/region/artikel/kuemmerer-mit-alleinstellungsmerkmal/" title="Kümmerer mit Alleinstellungsmerkmal - Nicolas Fink will Landtagsmandat verteidigen"><strong>Kümmerer mit Alleinstellungsmerkmal - Nicolas Fink will Landtagsmandat verteidigen</strong> Nicolas Fink kam als Nachfolger von SPD-Urgestein Wolfgang Drexler in den Landtag – Das Mandat will…</a></li>		
		
		<li><a href="nachrichten/region/artikel/wir-muessen-technologieoffen-sein/" title="Elring-Klinger-Chef Stefan Wolf: Mobilität der Zukunft und welche Antriebsart er vorne sieht"><strong>Elring-Klinger-Chef Stefan Wolf: Mobilität der Zukunft und welche Antriebsart er vorne sieht</strong> Für Stefan Wolf ist die Brennstoffzelle die Antriebsart der Zukunft. Bis zum Jahr 2030 werde sich…</a></li>		
		
</ul>


        </div></section>

<!-- SIDEBAR -->

      <aside><article>
          <h3><a href="themen/themenseiten/">Dossiers</a></h3>
          <h2>Themenseiten</h2>
          <figure class="left">
            <a href="themen/themenseiten/"><img src="typo3temp/pics/18bbd2fe91.jpg" width="320" height="240" alt="Themenseiten" /></a>
          </figure>
          <p class="bodytext">Auf diesen Seiten sind Artikel und Materialien zu Themen zusammengefasst, die die Menschen in Nürtingen und Umgebung bewegen. Derzeit gibt es sie zum Großen Forst, zum Güterbahnhof, zur geplanten Biogasanlage, zum Wörth-Areal, zur Teufelsbrücke, zu Stuttgart 21, zum Melchior-Areal und zum Thema Asyl. Die Dossiers beinhalten umfangreiche Artikelsammlungen, Bilderstrecken, Karten und Pläne, Links sowie interaktive Grafiken.</p>
          <p><a class="more" href="themen/themenseiten/">Hier geht's zu den Themenseiten...</a></p>
        </article>
<div id="traffective-ad-Rectangle_1" style="display: none;" class="Rectangle_1 grid"></div>

<article>
<h2>Meist gelesen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/nuertingen-plant-corona-tests-im-zentrum/" title="Nürtingen plant Corona-Tests im Zentrum"><strong>Nürtingen plant Corona-Tests im Zentrum</strong> Schnelltests sollen in Schulen, Betrieben und der…</a></li>		
		
		<li><a href="nachrichten/region/artikel/kuemmerer-mit-alleinstellungsmerkmal/" title="Kümmerer mit Alleinstellungsmerkmal - Nicolas Fink will Landtagsmandat verteidigen"><strong>Kümmerer mit Alleinstellungsmerkmal - Nicolas Fink will Landtagsmandat verteidigen</strong> Nicolas Fink kam als Nachfolger von SPD-Urgestein Wolfgang…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/nuertinger-radwege-sind-eine-rutschpartie/" title="Nürtinger Radwege sind eine Rutschpartie"><strong>Nürtinger Radwege sind eine Rutschpartie</strong> Das Tauwetter birgt Gefahren für die Radfahrer
NÜRTINGEN.…</a></li>		
		
		<li><a href="nachrichten/region/artikel/eisflaechen-auf-keinen-fall-betreten/" title="Eisflächen auf keinen Fall betreten"><strong>Eisflächen auf keinen Fall betreten</strong> Fotos von Passanten auf teilweise zugefrorenen Bürgerseen…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/nuertingen-setzt-auf-eigenen-glasfaserbetrieb/" title="Nürtingen setzt auf eigenen Glasfaserbetrieb"><strong>Nürtingen setzt auf eigenen Glasfaserbetrieb</strong> Stadtwerke loten dennoch in Gesprächen mit der Deutschen…</a></li>		
		
</ul>
</article>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Veranstaltungskalender</h2>
          <figure class="left">
            <a href="service/veranstaltungen/"><img src="typo3temp/pics/0027629433.jpg" width="320" height="240" alt="Veranstaltungskalender" /></a>
          </figure>
          <p class="bodytext">Der Kalender für Nürtingen und die Region. Alle Veranstaltungen auf einen Blick!</p>
          <p><a class="more" href="service/veranstaltungen/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenservice</h2>
          <figure class="left">
            <a href="service/anzeigenservice/"><img src="typo3temp/pics/6b37c8e851.jpg" width="320" height="240" alt="Anzeigenservice" /></a>
          </figure>
          <p class="bodytext">Alles rund um Ihre Anzeige!</p>
<p class="bodytext">Weitere Infos - Sonderthemen, Preise - seien Sie dabei!</p>
          <p><a class="more" href="service/anzeigenservice/">Mehr</a></p>
        </article>
<div id="traffective-ad-Rectangle_2" style="display: none;" class="Rectangle_2 grid"></div>

<div id="traffective-ad-Mobile_Pos5" style="display: none;" class="Mobile_Pos5 grid"></div>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Leserservice</h2>
          <figure class="left">
            <a href="service/leserservice/digital/"><img src="typo3temp/pics/6cbef6b05e.jpg" width="320" height="240" alt="Leserservice" /></a>
          </figure>
          <p class="bodytext">Rund um Ihre Vorteilsangebote - hier finden Sie alle Infos!</p>
<p class="bodytext">Abocard - Ihre Vorteile mit einer Karte!</p>
          <p><a class="more" href="service/leserservice/digital/">Weiteres</a></p>
        </article>
<article>
          <h3><a href="bilderstrecken/">Bilderstrecken</a></h3>
          <h2><a href="bilderstrecken/blende-2020/">Blende 2020</a></h2>
          <figure class="left">
            <a href="bilderstrecken/blende-2020/" title="Blende 2020"><img src="typo3temp/pics/a0fe2437cc.jpg" width="320" height="213" alt="" /></a>
          </figure>
          <p class="bodytext">Blende 2020: Die Sieger des lokalen Vorentscheids stehen fest. Auch unser großer Zeitungsleser-Fotowettbewerb stand dieses Jahr ganz unter dem Zeichen der Corona-Pandemie. Alles dauerte ein bisschen länger – auch die Bewertung der eingereichten Bilder zum Thema „Elemente“. Dafür kann sich das Ergebnis sehen lassen: Mehr als 300 Fotos gingen im Blende-Internetportal ein. Unsere Bilderstrecke zeigt die 30 besten Bilder, die von unserer Jury bewertet wurden.</p>
          <p class="more"><a href="bilderstrecken/blende-2020/">Weiterlesen</a></p>
</article>
<div class="clearer zero"></div><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kartenvorverkauf</h2>
          <figure class="left">
            <a href="service/kartenvorverkauf/"><img src="typo3temp/pics/42b75835a7.jpg" width="320" height="240" alt="Kartenvorverkauf" /></a>
          </figure>
          <p class="bodytext">Konzerte, Theater, Musicals und viele weitere Events. Jetzt online oder telefonisch bestellen.</p>
          <p><a class="more" href="service/kartenvorverkauf/">Mehr</a></p>
        </article></aside>

    </div>

<!-- FOOTER -->

    <footer role="contentinfo"><ul id="footernav"><li><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="sport/" onfocus="blurLink(this);">Sport</a><ul><li><a href="sport/sport-bilderstrecken/" onfocus="blurLink(this);">Sport-Bilderstrecken</a></li><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2019/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="themen/" onfocus="blurLink(this);">Themen</a><ul><li><a href="themen/wahlen-2021/" onfocus="blurLink(this);">Wahlen 2021</a></li><li><a href="themen/coronavirus-artikelsammlung/" onfocus="blurLink(this);">Coronavirus Artikelsammlung</a></li><li><a href="themen/nuertinger-schulreport/" onfocus="blurLink(this);">Nürtinger Schulreport</a></li><li><a href="themen/250-jahre-hoelderlin/" onfocus="blurLink(this);">250 Jahre Hölderlin</a></li><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/auto-und-freizeit/" onfocus="blurLink(this);">Auto und Freizeit</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/blende/" onfocus="blurLink(this);">Blende</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li><li><a href="service/" onfocus="blurLink(this);">Service</a><ul><li><a href="service/gastroangebote/" onfocus="blurLink(this);">Gastroangebote Nürtingen und Umgebung</a></li><li><a href="service/traueranzeigen/" onfocus="blurLink(this);">Traueranzeigen</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/die-redaktion/" onfocus="blurLink(this);">Die Redaktion</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li></ul><p><strong>Nürtinger Zeitung</strong>- Aktuelle Nachrichten aus Nürtingen, Wendlingen und der Region<br /><a href="/service/impressum/">Impressum</a> · <a href="/service/datenschutz/">Datenschutz</a> · <a href="/fileadmin/PDF/AGB.pdf">AGB</a> · <a href="/service/kontakt/">Kontakt</a></p></footer>

  </div>

<!-- ADS -->
<div id="superbanner"><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div></div><div id="skyscraper"><div id="traffective-ad-WPSkyscraper" style="display: none;" class="WPSkyscraper"></div></div><div id="skyscraper"><div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div></div></div>
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte eine Checkbox anhaken';var JsValidationCheckInteger = 'Keine gültige Nummer';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte eine Option wählen';var JsValidationCheckEmail = 'Keine gültige E-Mail';var JsValidationCheckUrl = 'Keine gültige URL';var JsValidationCheckPhone = 'Keine gültige Telefonnummer';var JsValidationCheckLetters = 'Ungültige Zeichen';</script>
<script src="typo3temp/compressor/jquery.min-f434459098d8c4711f29b9075bb75265.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery-ui.min-e84daa8d3308a1f7788b944b87528bf6.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.ui.datepicker.min-3c5969ab0abfb36585c6bff79a6ae99b.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-en-058f3a271d2de9b02ff1cb10e83cbb17.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-687a03bbf662783297e724d34b1cb9ac.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-2d457cc1681ce8a1bd45e7e309bc9ed3.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/form-30f7f8e1f63b8935b9c1f0c6d72d6746.js?1502020891" type="text/javascript"></script>

<script type="text/javascript" src="/fileadmin/templates/2012/js/clickTag.js"></script>
</body>
</html>