<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
		<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	INSERT ADDITIONAL HEADER COMMENT HERE!

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="https://www.ntz.de/" />


<meta name="generator" content="TYPO3 4.6 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1502020739" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1363166542" media="all" />






<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="cleartype" content="on" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]-->
	<!--[if gt IE 6]><!-->
<link rel="stylesheet" href="fileadmin/templates/2012/css/base.css" />
	<link rel="stylesheet" href="fileadmin/templates/2012/css/styles.css" />
<!--<![endif]-->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof jQuery == 'undefined') {
    document.write(unescape("%3Cscript src='/js/libs/jquery-1.7.1.min.js'%3E%3C/script%3E"));
}
</script>
	<script src="fileadmin/templates/2012/js/libs/modernizr-1.7.min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/libs/selectivizr-min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/plugins.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/functions.js" type="text/javascript"></script>
	<link rel="shortcut icon" href="fileadmin/templates/2012/favicon.ico" />
	<link rel="apple-touch-icon" href="fileadmin/templates/2012/apple-touch-icon.png" />
<title>Solarlampen in dunklen Ecken - Nürtinger Zeitung</title><script type="text/javascript" id="trfAdSetup" async="" data-traffectiveconf="{&quot;targeting&quot;: [{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews&quot;},{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;}],&quot;dfpAdUrl&quot; : &quot;/21815941509/ntz.de/localnews&quot;}" src="//cdntrf.com/ntz.de.js"></script><meta property="og:title" content="Solarlampen in dunklen Ecken- NÜRTINGER ZEITUNG" /><meta property="og:description" content="Umweltfreundliche Beleuchtung für Schlaitdorfer Außenbereich angedachtSCHLAITDORF. Nicht beleuchtete Wege zum Sportplatz oder zu Aussiedlerhöfen könnt..." /><meta property="og:type" content="article" /><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link href="/rss/rss.xml" rel="alternate" title="RSS-Feed" type="application/rss+xml" /></link><script type="text/javascript" src="/fileadmin/templates/2012/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script><script type="text/javascript">jQuery(document).ready(function($){ if($('#socialshareprivacy').length > 0){ $('#socialshareprivacy').socialSharePrivacy({'css_path':'/socialshareprivacy/socialshareprivacy.css', services : {gplus : { 'status' : 'off'}}});}});</script>
<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMLHLJN');</script>
<!-- End Google Tag Manager -->
<meta name="description" value="Umweltfreundliche Beleuchtung für Schlaitdorfer Außenbereich angedachtSCHLAITDORF. Nicht beleuchtete Wege zum Sportplatz oder zu Aussiedlerhöfen könnt..." /><link rel="stylesheet" href="/fileadmin/templates/2012/css/cookiebar.css" /><script type="text/javascript" src="/fileadmin/templates/2012/js/jquery.cookiebar.js"></script><script type="text/javascript" src="/fileadmin/templates/2012/js/tobse.cookiebar.js"></script>

<link rel="stylesheet" type="text/css" href="typo3conf/ext/rt_pageteaser/res/pageteaser.css" />



</head>
<body>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if ($(window).width() >= 992) {

var iam_data = {
"mg":"yes",
"st":"nuerting",
"cp":"nachrichten/lokal/region", 
"sv":"in"
} 
iom.c(iam_data); 

} else {

var iam_data = {
"st":"mobnuert",
"cp":"nachrichten/lokal/region", 
"sv":"ke"
} 
iom.c(iam_data); 
	
}

</script>
<!--/SZM -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMLHLJN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="outerwrap" class="superbanneron skyscraperon">

  <div id="container">

<!-- MASTHEAD -->

    <header id="masthead" class="cf" role="banner">
      <div class="tx-ntzpayment-pi1">
		
				<p id="login">
				</p>
				<script type="text/javascript">
				$("#login").load("/fileadmin/scripts/varnish/loginsnippet.php");
				</script>
				
	</div>
	

      <a id="logo" href="/" title="Logo NTZ">
        <img src="fileadmin/templates/2012/images/logo.png" alt="NTZ - Aktuelle Nachrichten, Bilder und Videos aus der Region Nürtingen und Wendlingen - Nürtinger Zeitung / Wendlinger Zeitung" width="400" height="69" />
      </a>

			<!-- NeckarfilsJOBSlogo desktop START -->
      <p id="nfjlogo_dt_spacer">&nbsp;</p>
      <a class="nfjlogo_desktop" href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=referral&amp;utm_campaign=logo_home_desk">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs.png" alt="NeckarFilsJOBS.de" />
      </a>
      <!-- NeckarfilsJOBSlogo desktop END -->

			<!-- NeckarfilsJOBSlogo mobile START -->
      <a class="nfjlogo_mobile" href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=referral&amp;utm_campaign=logo_home_mob">
        <img id="nfjlogo_mb" src="fileadmin/templates/2012/images/neckarfilsjobs-mob.png" alt="NeckarFilsJOBS.de" />
      </a>
      <!-- NeckarfilsJOBSlogo mobile END -->

      <p id="today">
        <span class="dateline">Mittwoch, 19. Februar 2020</span>
        
      </p>

    </header>

    <nav id="mainnav" class="cf">

<!-- NAVIGATION -->

      <ul class="firstlevel cf"><li><a href="startseite/">Startseite</a></li><li>
          <a href="nachrichten/">Nachrichten</a>
          <ul>
            <li><h2>Nachrichten</h2><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="nachrichten/region/artikel/magazin-wird-umgebaut/" title="Magazin wird umgebaut">Magazin wird umgebaut</a></h2>		
		<figure>
			<a href="nachrichten/region/artikel/magazin-wird-umgebaut/" title="Magazin wird umgebaut"><img src="uploads/pics/nzwz-60ba495c-e9df-45bd-9e5b-85d99c25651d_onlineBild.jpg" width="700" height="301" alt="" /></a>
		</figure>
		<p>Bei der Hauptversammlung gab die Freiwillige Feuerwehr Ausblick auf anstehende AufgabenGROSSBETTLINGEN (za). Bei der Hauptversammlung der Großbettlinger Feuerwehr ging es um Planungen für die Zukunft. Mit dem Umbau und der Sanierung des Feuerwehrmagazins steht eine große Investition an, deren…</p>
		<p class="more"><a href="nachrichten/region/artikel/magazin-wird-umgebaut/" title="Magazin wird umgebaut">Mehr</a></p>

		
</li>
            <li>
<h2>Weitere Schlagzeilen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/rossdorfer-senioren-in-der-berg-brauerei/" title="Roßdorfer Senioren in der Berg-Brauerei"><strong>Roßdorfer Senioren in der Berg-Brauerei</strong> NÜRTINGEN (pm). Der ökumenische Seniorenkreis Brückenschlag…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/extremer-anstieg-von-messer-gewalt-im-kreis-esslingen/" title="Extremer Anstieg von Messer-Gewalt im Kreis Esslingen"><strong>Extremer Anstieg von Messer-Gewalt im Kreis Esslingen</strong> Im Landkreis Esslingen stieg die Zahl von Verbrechen, bei…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/keine-obdachlkosenunterkunft-in-der-max-eyth-strasse-in-nuertingen/" title="Keine Obdachlkosenunterkunft in der Max-Eyth-Straße in Nürtingen"><strong>Keine Obdachlkosenunterkunft in der Max-Eyth-Straße in Nürtingen</strong> Rechtliche Hürden stehen Vorhaben entgegen – Stadt will…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="sport/">Sport</a>
          <ul>
            <li><h2>Sport</h2><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2019/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="sport/basketball/artikel/artikel/tg-geht-in-kirchheim-baden/" title="TG geht in Kirchheim baden">TG geht in Kirchheim baden</a></h2>		
		<figure>
			<a href="sport/basketball/artikel/artikel/tg-geht-in-kirchheim-baden/" title="TG geht in Kirchheim baden"><img src="typo3temp/pics/b65302c44f.jpg" width="700" height="790" alt="" /></a>
		</figure>
		<p>Basketball: Der Oberligist aus Nürtingen zieht im Derby vor toller Kulisse diesmal den KürzerenDas Lokalderby in der Basketball-Oberliga zwischen dem VfL Kirchheim und der TG Nürtingen war am Ende eine klare Angelegenheit. Die Gastgeber setzten sich mit 93:75 (44:37) durch, auch wenn die Niederlage…</p>
		<p class="more"><a href="sport/basketball/artikel/artikel/tg-geht-in-kirchheim-baden/" title="TG geht in Kirchheim baden">Mehr</a></p>

		
</li>
            <li></li>
          </ul>
        </li><li>
          <a href="themen/">Themen</a>
          <ul>
            <li><h2>Themen</h2><ul><li><a href="themen/nuertinger-schulreport/" onfocus="blurLink(this);">Nürtinger Schulreport</a></li><li><a href="themen/hoelderlinjahr-2020-250-jahre-hoelderlin/" onfocus="blurLink(this);">Hölderlinjahr 2020 - 250 Jahre Hölderlin</a></li><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/auto-und-freizeit/" onfocus="blurLink(this);">Auto und Freizeit</a></li><li><a href="themen/wahlen-2019/" onfocus="blurLink(this);">Wahlen 2019</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/weihnachtsgruesse-aus-aller-welt/" onfocus="blurLink(this);">Weihnachtsgrüße aus aller Welt</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li>
            <li><h3></h3>

        <div class="grid cf combo regional">

          
<div class="grid topnews cf">
	<article>
		<h2><a href="themen/reportagen/">Reportagen</a></h2>		
		<figure class="">
			<a href="themen/reportagen/" title="Reportagen"><img src="typo3temp/pics/4a33f49d27.jpg" width="415" height="247" alt="" /></a>
			<!--<a title="Abfallwirtschaft: Bürger profitieren mit" href="nachrichten/nuertingen/artikel/artikel/abfallwirtschaft-buerger-profitieren-mit/"><img width="450" height="319" alt="" src="typo3temp/pics/0f2711fb66.jpg"></a>-->
		</figure>
		<p class="subheadline">In unseren Reportagen berichten Journalisten und Leser von ihren Erlebnissen rund um den Erdball - egal ob Afrika, Fernost oder Antarktis. Regelmäßg veröffentlichen wir hier auch Texte zur Heimatgeschichte, die einen neuen Blick auf vermeintlich Altbekanntes erlauben. </p>
		<p class="more"><a href="themen/reportagen/">Weiterlesen</a></p>
	</article>
</div>
<div class="clearer zero"></div>

          <h4><span>Weitere Reportagen</span> <a href="themen/reportagen/" class="more"></a></h4>

          
<ul class="related">
	
		<li><a href="themen/reportagen/artikel/artikel/wenn-das-herz-ganz-anders-schlaegt/" title="Wenn das Herz ganz anders schlägt"><strong>Wenn das Herz ganz anders schlägt</strong> Maria Winkler aus Neckartailfingen berichtet über ihren Freiwilligendienst in…</a></li>		
		
		<li><a href="themen/reportagen/artikel/artikel/mit-gutem-auge-und-fingerspitzen/" title="Mit gutem Auge und Fingerspitzen"><strong>Mit gutem Auge und Fingerspitzen</strong> Jürgen Kretzschmar betreibt seit 35 Jahren eine Töpferei in Balzholz – Beim…</a></li>		
		
		<li><a href="themen/reportagen/artikel/artikel/der-unbeugsame/" title="Der Unbeugsame"><strong>Der Unbeugsame</strong> Der Nürtinger Spitalmeister und Landschaftsabgeordnete Jakob Friedrich…</a></li>		
		
</ul>


        </div></li>
            <li><article>
          <h3><a href="themen/themenseiten/">Themenseiten</a></h3>
          <h2>Gartenschau in Nürtingen?</h2>
          <figure class="left">
            <a href="themen/themenseiten/landesgartenschau-in-nuertingen/"><img src="typo3temp/pics/8d978d0bcd.jpg" width="320" height="240" alt="Gartenschau in Nürtingen?" /></a>
          </figure>
          <p class="bodytext">Landesgartenschau in Nürtingen? Im November 2018 viel der Startschuss  für einen neuen Anlauf: das Projekt &quot;Unsere Gartenschau 2031&quot;. Im  Dossier finden Sie alle Artikel und Kommentare zum Thema  Landesgartenschau in Nürtingen zusammengefasst.</p>
          <p><a class="more" href="themen/themenseiten/landesgartenschau-in-nuertingen/">zu den Artikeln</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="service/">Service</a>
          <ul>
            <li><h2>Service</h2><ul><li><a href="service/mittagstisch/" onfocus="blurLink(this);">Mittagstisch in Nürtingen und Umgebung</a></li><li><a href="service/traueranzeigen/" onfocus="blurLink(this);">Traueranzeigen</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/schneebericht/" onfocus="blurLink(this);">Schneebericht</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2020/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li>
            <li><article>
          <h3><a href="https://traueranzeigen.ntz.de/startseite">Traueranzeigen</a></h3>
          <h2>Traueranzeigen aus der Nürtinger Zeitung</h2>
          <figure class="left">
            <a href="https://traueranzeigen.ntz.de/startseite" target="_top"><img src="typo3temp/pics/e3ebe88cb1.png" width="320" height="240" alt="Traueranzeigen aus der Nürtinger Zeitung" /></a>
          </figure>
          <p class="bodytext">Die Traueranzeigen aus der Nürtinger Zeitung und Wendlinger Zeitung finden Sie in unserem Trauerportal.</p>
          <p><a class="more" href="https://traueranzeigen.ntz.de/startseite">zum Trauerportal</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenmarkt</h2>
          <figure class="left">
            <a href="service/anzeigenservice/kleinanzeigen/"><img src="typo3temp/pics/1caaaaba77.jpg" width="320" height="240" alt="Anzeigenmarkt" /></a>
          </figure>
          <p class="bodytext">Ob Verkäufe, Gesuche, Immobilien, Stellen oder Bekanntschaften. Im Anzeigenmarkt werden Sie fündig.</p>
          <p><a class="more" href="service/anzeigenservice/kleinanzeigen/">zum Anzeigenmarkt</a></p>
        </article></li>
            <li><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Apotheken-Notdienste</h2>
          <figure class="left">
            <a href="service/apotheken-notdienste/"><img src="typo3temp/pics/d840229b69.jpg" width="320" height="240" alt="Apotheken-Notdienste" /></a>
          </figure>
          <p class="bodytext">Hier finden Sie alle aktuellen Notdienste der Apotheken mit Adresse, Kontaktdaten und Lageplan.</p>
          <p><a class="more" href="service/apotheken-notdienste/">zur Übersicht</a></p>
        </article></li>
          </ul>
        </li></ul>

<!-- SEARCH -->
<!--
      <form id="search" action="" method="get">
        <input type="search" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <button type="submit">Suchen</button>
      </form>
-->
<!--
Hier das neue SUchform
-->
      <form accept-charset="utf-8" method="get" action="/suche/" id="search">
        <input type="search" value="" name="tx_solr[q]" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <!-- <input type="hidden" value="76" name="id"> -->
        <!-- <input type="hidden" value="0" name="L"> -->
        <input type="hidden" name="tx_solr[sort]" value="created desc" />
        <button type="submit">Suchen</button>
      </form>

    </nav>

 <!-- NeckarfilsJOBSlogo mobile START -->
 <!--
    <div id="nfjlogo_mb">
      <a class="nfjlogo_mobile" href="https://neckarfilsjobs.de">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs_cut.png" alt="Neckarfilsjobs">
      </a>
    </div>
 -->
    <!-- NeckarfilsJOBSlogo mobile END -->
    
    <div id="main">

<!-- CONTENT -->

      <section id="content">
<div id="traffective-ad-Billboard" style="display: none;" class="Billboard grid"></div>

<div id="traffective-ad-Mobile_Pos1" style="display: none;" class="Mobile_Pos1 grid"></div>
<nav class="pagenav">
					<p><a href="/">Startseite&nbsp;&raquo;&nbsp;</a><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></p>
				</nav>
<article class="fullview">
<!---->
<!-- <div style="float:right;"><a href="nachrichten/region/artikel/skihersteller-und-haendler-trotz-schneemangels-optimistisch/" title="Skihersteller und Händler trotz Schneemangels optimistisch">Skihersteller und Händler trotz Schneemangels optimistisch&nbsp;&gt;</a></div>
<a href="nachrichten/region/artikel/im-gefaengnis-erarbeitet-oleg-senzow-zeigt-neuen-film/" title="Im Gefängnis erarbeitet: Oleg Senzow zeigt neuen Film">&lt;&nbsp;Im Gefängnis erarbeitet: Oleg Senzow zeigt neuen Film</a> -->
	
		
		<!--   <a href="nachrichten/region/" title="Region">Region</a>  <br /> -->
		
	<!--	<div id="socialshareprivacy"></div> -->
		
		<h3><a href="nachrichten/region/" title="Region">Region</a></h3>
	
		<h1>Solarlampen in dunklen Ecken</h1>
		
		<p class="metaline">
		19.02.2020 05:30, Von Sabrina Kreuzer &mdash; <a class="print" href="#" onclick="self.print();" alt="Drucken" title="Drucken">Artikel ausdrucken</a> <a class="recommend" href="/service/artikel-verschicken/?tx_ntzartikelversenden%5Bcmd%5D=form&amp;tx_ntzartikelversenden%5Btitle%5D=Solarlampen in dunklen Ecken&amp;tx_ntzartikelversenden%5Bauthor%5D=Von Sabrina Kreuzer&amp;tx_ntzartikelversenden%5Blink%5D=http://www.ntz.de/nachrichten/region/artikel/solarlampen-in-dunklen-ecken/" alt="E-Mail verschicken" rel="nofollow" title="E-Mail verschicken">E-Mail verschicken</a>
		
		<!-- <a class="recommend" href="#">Artikel weiterempfehlen</a>
		
		-->
		</p>
		
		<!-- -->

		<!--  -->
		
<p class="subheadline">Umweltfreundliche Beleuchtung für Schlaitdorfer Außenbereich angedacht</p><p class="bodytext">SCHLAITDORF. Nicht beleuchtete Wege zum Sportplatz oder zu Aussiedlerhöfen könnten in der Gemeinde bald Geschichte sein. Bürgermeister Sascha Richter hatte zur Gemeinderatssitzung am Montag Wolfgang Engel eingeladen. Dieser arbeitet für die österreichische Firma F8 Solartechnik, die sich darauf spezialisiert hat, Straßen und Wege zu beleuchten, die nicht ans Stromnetz angeschlossen sind. „In der aktuellen Diskussion um die Energieversorgung ist Solarenergie eine Alternative“, sagte Richter.</p><div id="traffective-ad-Content_1" style="display: none;" class="Content_1"></div>
<p class="bodytext">Die Standardausführung einer solarbetriebenen Straßenlaterne kostet rund 2100 Euro zuzüglich Mehrwertsteuer. Wie viele Schlaitdorf davon benötigen würde, müsste noch erörtert werden. Mit solchen Straßenlaternen, so Engel, würde die Gemeinde sich nicht nur aktiv am Umweltschutz beteiligen, sondern hätte in Zukunft weder Kosten für Strom noch für die Wartung der Beleuchtung. Einzig und allein neue Akkus, das Stück für 189 Euro, würden die Gemeindekasse in Zukunft belasten. „Diese haben eine Lebensdauer von rund zehn Jahren“, so Engel.</p><p class="bodytext">Die Kommunen Grabenstetten und Wendlingen arbeiten schon mit F8 Solartechnik zusammen, beide haben größere Projekte mit dem Unternehmen geplant. Die Schlaitdorfer Gemeinderäte können sich vorstellen, ebenfalls Teile ihres Dorfs mit solarstrombetriebenen Laternen auszustatten.</p>




			

				  	
				 	

					
				 	

					
					

					
					

			
			
			

<div id="socialshareprivacy"></div>

</article>
<div class="tx-ntzpayment-pi1">
		
	</div>
	<h3><a href="nachrichten/region/">Region</a></h3>

        <div class="grid cf combo regional">

          

	
	<article>
		<h2><a href="nachrichten/region/artikel/in-beuren-macht-der-feuerwehr-kommandant-platz-fuer-den-jugendtreff/" title="In Beuren macht der Feuerwehr-Kommandant Platz für den Jugendtreff">In Beuren macht der Feuerwehr-Kommandant Platz für den Jugendtreff</a></h2>		
		<figure class="">
			<a href="nachrichten/region/artikel/in-beuren-macht-der-feuerwehr-kommandant-platz-fuer-den-jugendtreff/" title="In Beuren macht der Feuerwehr-Kommandant Platz für den Jugendtreff"><img src="uploads/pics/nzwz-8b75299e-f17c-4f4a-a9ec-cf2fe51385e4_onlineBild.jpg" width="700" height="484" alt="" /></a>
		</figure>
		<p class="subheadline">In Beuren bekommt die Offene Jugendarbeit ein Zuhause im Feuerwehrgebäude – Bürgermeister hält Plädoyer für Landwirtschaft</p><p class="vorspann">Für den geplanten Jugendtreff in Beuren ist ein Ort gefunden: Der Gemeinderat stimmte einhellig dem Verwaltungsvorschlag zu, dass…</p>
		<p class="more"><a href="nachrichten/region/artikel/in-beuren-macht-der-feuerwehr-kommandant-platz-fuer-den-jugendtreff/" title="In Beuren macht der Feuerwehr-Kommandant Platz für den Jugendtreff">Weiterlesen</a></p>
	</article>

		


          <h4><span>Weitere Nachrichten aus der Region</span> <a href="nachrichten/region/" class="more">Alle Nachrichten aus der Region</a></h4>

          
<ul class="related">
	
		<li><a href="nachrichten/region/artikel/magazin-wird-umgebaut/" title="Magazin wird umgebaut"><strong>Magazin wird umgebaut</strong> Bei der Hauptversammlung gab die Freiwillige Feuerwehr Ausblick auf anstehende…</a></li>		
		
		<li><a href="nachrichten/region/artikel/minitore-fuer-den-kunstrasenplatz/" title="Minitore für den Kunstrasenplatz"><strong>Minitore für den Kunstrasenplatz</strong> Tore sollen für den Bolzplatzbetrieb genutzt werdenKOHLBERG (der). Einstimmig hat der Kohlberger…</a></li>		
		
		<li><a href="nachrichten/region/artikel/reicht-unterensingen-das-geld-fuer-alle-wuensche/" title="Reicht Unterensingen das Geld für alle Wünsche?"><strong>Reicht Unterensingen das Geld für alle Wünsche?</strong> Wie kommt das schnelle Internet nach Unterensingen und kommt die Brücke nach Oberboihingen?Um neue…</a></li>		
		
</ul>


        </div></section>

<!-- SIDEBAR -->

      <aside><article>
          <h3><a href="themen/themenseiten/">Dossiers</a></h3>
          <h2>Themenseiten</h2>
          <figure class="left">
            <a href="themen/themenseiten/"><img src="typo3temp/pics/18bbd2fe91.jpg" width="320" height="240" alt="Themenseiten" /></a>
          </figure>
          <p class="bodytext">Auf diesen Seiten sind Artikel und Materialien zu Themen zusammengefasst, die die Menschen in Nürtingen und Umgebung bewegen. Derzeit gibt es sie zum Großen Forst, zum Güterbahnhof, zur geplanten Biogasanlage, zum Wörth-Areal, zur Teufelsbrücke, zu Stuttgart 21, zum Melchior-Areal und zum Thema Asyl. Die Dossiers beinhalten umfangreiche Artikelsammlungen, Bilderstrecken, Karten und Pläne, Links sowie interaktive Grafiken.</p>
          <p><a class="more" href="themen/themenseiten/">Hier geht's zu den Themenseiten...</a></p>
        </article>
<div id="traffective-ad-Rectangle_1" style="display: none;" class="Rectangle_1 grid"></div>

<article>
<h2>Meist gelesen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/zimmerbrand-in-nuertinger-seniorenzentrum/" title="Zimmerbrand in Nürtinger Seniorenzentrum"><strong>Zimmerbrand in Nürtinger Seniorenzentrum</strong> In einem Zimmer in einem Seniorenzentrum in der Nürtinger…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/extremer-anstieg-von-messer-gewalt-im-kreis-esslingen/" title="Extremer Anstieg von Messer-Gewalt im Kreis Esslingen"><strong>Extremer Anstieg von Messer-Gewalt im Kreis Esslingen</strong> Im Landkreis Esslingen stieg die Zahl von Verbrechen, bei…</a></li>		
		
		<li><a href="nachrichten/wendlingen/artikel/wendlingen-die-naechste-umleitung-kommt/" title="Wendlingen: Die nächste Umleitung kommt"><strong>Wendlingen: Die nächste Umleitung kommt</strong> Die Straße zwischen Wendlingen und Unterensingen wird ab…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/keine-obdachlkosenunterkunft-in-der-max-eyth-strasse-in-nuertingen/" title="Keine Obdachlkosenunterkunft in der Max-Eyth-Straße in Nürtingen"><strong>Keine Obdachlkosenunterkunft in der Max-Eyth-Straße in Nürtingen</strong> Rechtliche Hürden stehen Vorhaben entgegen – Stadt will…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/rossdorfer-senioren-in-der-berg-brauerei/" title="Roßdorfer Senioren in der Berg-Brauerei"><strong>Roßdorfer Senioren in der Berg-Brauerei</strong> NÜRTINGEN (pm). Der ökumenische Seniorenkreis Brückenschlag…</a></li>		
		
</ul>
</article>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Veranstaltungskalender</h2>
          <figure class="left">
            <a href="service/veranstaltungen/"><img src="typo3temp/pics/0027629433.jpg" width="320" height="240" alt="Veranstaltungskalender" /></a>
          </figure>
          <p class="bodytext">Der Kalender für Nürtingen und die Region. Alle Veranstaltungen auf einen Blick!</p>
          <p><a class="more" href="service/veranstaltungen/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenservice</h2>
          <figure class="left">
            <a href="service/anzeigenservice/"><img src="typo3temp/pics/6b37c8e851.jpg" width="320" height="240" alt="Anzeigenservice" /></a>
          </figure>
          <p class="bodytext">Alles rund um Ihre Anzeige!</p>
<p class="bodytext">Weitere Infos - Sonderthemen, Preise - seien Sie dabei!</p>
          <p><a class="more" href="service/anzeigenservice/">Mehr</a></p>
        </article>
<div id="traffective-ad-Rectangle_2" style="display: none;" class="Rectangle_2 grid"></div>

<div id="traffective-ad-Mobile_Pos5" style="display: none;" class="Mobile_Pos5 grid"></div>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Leserservice</h2>
          <figure class="left">
            <a href="service/leserservice/digital/"><img src="typo3temp/pics/6cbef6b05e.jpg" width="320" height="240" alt="Leserservice" /></a>
          </figure>
          <p class="bodytext">Rund um Ihre Vorteilsangebote - hier finden Sie alle Infos!</p>
<p class="bodytext">Abocard - Ihre Vorteile mit einer Karte!</p>
          <p><a class="more" href="service/leserservice/digital/">Weiteres</a></p>
        </article>
<article>
          <h3><a href="bilderstrecken/">Bilderstrecken</a></h3>
          <h2><a href="bilderstrecken/handball-tsv-koengen-tsv-denkendorf/">Handball TSV Köngen - TSV Denkendorf</a></h2>
          <figure class="left">
            <a href="bilderstrecken/handball-tsv-koengen-tsv-denkendorf/" title="Handball TSV Köngen - TSV Denkendorf"><img src="typo3temp/pics/9521b1a6a4.jpg" width="320" height="213" alt="" /></a>
          </figure>
          <p class="bodytext">Die Handballer des TSV Köngen zeigten sich vor vollem Haus bestens erholt von der Niederlage in Weilstetten. Mit einem Erfolg über den Tabellendritten TSV Denkendorf festigten die Gastgeber in der mit 600 Zuschauern proppevollen Burgschulturnhalle im Derby eindrucksvoll ihre Landesliga-Spitzenposition. „Überragend“ nannte TSVK-Trainer Simon Hablizel die Leistung seiner Truppe.</p>
          <p class="more"><a href="bilderstrecken/handball-tsv-koengen-tsv-denkendorf/">Weiterlesen</a></p>
</article>
<div class="clearer zero"></div><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kartenvorverkauf</h2>
          <figure class="left">
            <a href="service/kartenvorverkauf/"><img src="typo3temp/pics/42b75835a7.jpg" width="320" height="240" alt="Kartenvorverkauf" /></a>
          </figure>
          <p class="bodytext">Konzerte, Theater, Musicals und viele weitere Events. Jetzt online oder telefonisch bestellen.</p>
          <p><a class="more" href="service/kartenvorverkauf/">Mehr</a></p>
        </article></aside>

    </div>

<!-- FOOTER -->

    <footer role="contentinfo"><ul id="footernav"><li><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="sport/" onfocus="blurLink(this);">Sport</a><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2019/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="themen/" onfocus="blurLink(this);">Themen</a><ul><li><a href="themen/nuertinger-schulreport/" onfocus="blurLink(this);">Nürtinger Schulreport</a></li><li><a href="themen/hoelderlinjahr-2020-250-jahre-hoelderlin/" onfocus="blurLink(this);">Hölderlinjahr 2020 - 250 Jahre Hölderlin</a></li><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/auto-und-freizeit/" onfocus="blurLink(this);">Auto und Freizeit</a></li><li><a href="themen/wahlen-2019/" onfocus="blurLink(this);">Wahlen 2019</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/weihnachtsgruesse-aus-aller-welt/" onfocus="blurLink(this);">Weihnachtsgrüße aus aller Welt</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li><li><a href="service/" onfocus="blurLink(this);">Service</a><ul><li><a href="service/mittagstisch/" onfocus="blurLink(this);">Mittagstisch in Nürtingen und Umgebung</a></li><li><a href="service/traueranzeigen/" onfocus="blurLink(this);">Traueranzeigen</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/schneebericht/" onfocus="blurLink(this);">Schneebericht</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2020/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li></ul><p><strong>Nürtinger Zeitung</strong>- Aktuelle Nachrichten aus Nürtingen, Wendlingen und der Region<br /><a href="/service/impressum/">Impressum</a> · <a href="/service/datenschutz/">Datenschutz</a> · <a href="/fileadmin/PDF/AGB.pdf">AGB</a> · <a href="/service/kontakt/">Kontakt</a></p></footer>

  </div>

<!-- ADS -->
<div id="superbanner"><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div></div><div id="skyscraper"><div id="traffective-ad-WPSkyscraper" style="display: none;" class="WPSkyscraper"></div></div><div id="skyscraper"><div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div></div></div>
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte eine Checkbox anhaken';var JsValidationCheckInteger = 'Keine gültige Nummer';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte eine Option wählen';var JsValidationCheckEmail = 'Keine gültige E-Mail';var JsValidationCheckUrl = 'Keine gültige URL';var JsValidationCheckPhone = 'Keine gültige Telefonnummer';var JsValidationCheckLetters = 'Ungültige Zeichen';</script>
<script src="typo3temp/compressor/jquery.min-f434459098d8c4711f29b9075bb75265.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery-ui.min-e84daa8d3308a1f7788b944b87528bf6.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.ui.datepicker.min-3c5969ab0abfb36585c6bff79a6ae99b.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-en-058f3a271d2de9b02ff1cb10e83cbb17.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-687a03bbf662783297e724d34b1cb9ac.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-2d457cc1681ce8a1bd45e7e309bc9ed3.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/form-30f7f8e1f63b8935b9c1f0c6d72d6746.js?1502020891" type="text/javascript"></script>

<script type="text/javascript" src="/fileadmin/templates/2012/js/clickTag.js"></script><!-- Piwik -->
<script type="text/javascript" src="https://piwik.ntz.de/piwik/piwik.js"></script>
<script type="text/javascript">
	/* <![CDATA[ */
		try {
			var piwikTracker=Piwik.getTracker("https://piwik.ntz.de/piwik/piwik.php",14);
			piwikTracker.enableLinkTracking();
		piwikTracker.trackPageView();
		} catch(err) {}

	/* ]]> */
</script>
<noscript><p><img src="https://piwik.ntz.de/piwik/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- /Piwik -->
</body>
</html>