<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
		<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	INSERT ADDITIONAL HEADER COMMENT HERE!

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="https://www.ntz.de/" />


<meta name="generator" content="TYPO3 4.6 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1502020739" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1363166542" media="all" />






<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="cleartype" content="on" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]-->
	<!--[if gt IE 6]><!-->
<link rel="stylesheet" href="fileadmin/templates/2012/css/base.css" />
	<link rel="stylesheet" href="fileadmin/templates/2012/css/styles.css" />
<!--<![endif]-->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof jQuery == 'undefined') {
    document.write(unescape("%3Cscript src='/js/libs/jquery-1.7.1.min.js'%3E%3C/script%3E"));
}
</script>
	<script src="fileadmin/templates/2012/js/libs/modernizr-1.7.min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/libs/selectivizr-min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/plugins.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/functions.js" type="text/javascript"></script>
	<link rel="shortcut icon" href="fileadmin/templates/2012/favicon.ico" />
	<link rel="apple-touch-icon" href="fileadmin/templates/2012/apple-touch-icon.png" />
<title>So wird in Pflegeheimen in Wendlingen Weihnachten gefeiert - Nürtinger Zeitung</title><script type="text/javascript" id="trfAdSetup" async="" data-traffectiveconf="{&quot;targeting&quot;: [{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews&quot;},{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;}],&quot;dfpAdUrl&quot; : &quot;/21815941509/ntz.de/localnews&quot;}" src="//cdntrf.com/ntz.de.js"></script><meta property="og:image" content="https://www.ntz.de/uploads/pics/nzwz-5099eb52-c373-4cf7-8df6-459e572500f1_onlineBild.jpg" /><meta property="og:title" content="So wird in Pflegeheimen in Wendlingen Weihnachten gefeiert- NÜRTINGER ZEITUNG" /><meta property="og:description" content="In Pflegeeinrichtungen findet Weihnachten bereits zum zweiten Mal unter besonderen Vorkehrungen statt. Es sind die Pflegekräfte, die dafür sorgen, das..." /><meta property="og:type" content="article" /><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link href="/rss/rss.xml" rel="alternate" title="RSS-Feed" type="application/rss+xml" /></link><script type="text/javascript" src="/fileadmin/templates/2012/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script><script type="text/javascript">jQuery(document).ready(function($){ if($('#socialshareprivacy').length > 0){ $('#socialshareprivacy').socialSharePrivacy({'css_path':'/socialshareprivacy/socialshareprivacy.css', services : {gplus : { 'status' : 'off'}}});}});</script><script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="ntz.de"></script><script type="text/javascript" src="/fileadmin/scripts/ntz_consentscript.js"></script><meta name="description" value="In Pflegeeinrichtungen findet Weihnachten bereits zum zweiten Mal unter besonderen Vorkehrungen statt. Es sind die Pflegekräfte, die dafür sorgen, das..." /><script type="text/javascript" src="https://piwik.ntz.de/piwik/piwik.js"></script>

<link rel="stylesheet" type="text/css" href="typo3conf/ext/rt_pageteaser/res/pageteaser.css" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
	function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if ($(window).width() >= 992) {

var iam_data = {
"mg":"yes",
"st":"nuerting",
"cp":"nachrichten/loka/wendlingen", 
"sv":"in"
} 
iom.c(iam_data); 

} else {

var iam_data = {
"st":"mobnuert",
"cp":"nachrichten/loka/wendlingen", 
"sv":"ke"
} 
iom.c(iam_data); 
	
}

</script>
<!--/SZM -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMLHLJN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="outerwrap" class="superbanneron skyscraperon">

  <div id="container">

<!-- MASTHEAD -->

    <header id="masthead" class="cf" role="banner">
      <div class="tx-ntzpayment-pi1">
		
				<p id="login">
				</p>
				<script type="text/javascript">
				$("#login").load("/fileadmin/scripts/varnish/loginsnippet.php");
				</script>
				
	</div>
	

      <a id="logo" href="/" title="Logo NTZ">
        <img src="fileadmin/templates/2012/images/logo.png" alt="NTZ - Aktuelle Nachrichten, Bilder und Videos aus der Region Nürtingen und Wendlingen - Nürtinger Zeitung / Wendlinger Zeitung" width="400" height="69" />
      </a>

			<!-- NeckarfilsJOBSlogo desktop START -->
      <p id="nfjlogo_dt_spacer">&nbsp;</p>
      <a class="nfjlogo_desktop" href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=referral&amp;utm_campaign=logo_home_desk">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs.png" alt="NeckarFilsJOBS.de" />
      </a>
      <!-- NeckarfilsJOBSlogo desktop END -->

			<!-- NeckarfilsJOBSlogo mobile START -->
      <a class="nfjlogo_mobile" href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=referral&amp;utm_campaign=logo_home_mob">
        <img id="nfjlogo_mb" src="fileadmin/templates/2012/images/neckarfilsjobs-mob.png" alt="NeckarFilsJOBS.de" />
      </a>
      <!-- NeckarfilsJOBSlogo mobile END -->

      <p id="today">
        <span class="dateline">Freitag, 24. Dezember 2021</span>
        
      </p>

    </header>

    <nav id="mainnav" class="cf">

<!-- NAVIGATION -->

      <ul class="firstlevel cf"><li><a href="startseite/">Startseite</a></li><li>
          <a href="nachrichten/">Nachrichten</a>
          <ul>
            <li><h2>Nachrichten</h2><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="nachrichten/region/artikel/aichtal-genehmigt-tankstelle-und-mcdonalds/" title="Aichtal genehmigt Tankstelle und McDonalds">Aichtal genehmigt Tankstelle und McDonalds</a></h2>		
		<figure>
			<a href="nachrichten/region/artikel/aichtal-genehmigt-tankstelle-und-mcdonalds/" title="Aichtal genehmigt Tankstelle und McDonalds"><img src="uploads/pics/nzwz-7d4acf01-6463-4a56-b78f-e76934238db1_onlineBild.jpg" width="700" height="359" alt="" /></a>
		</figure>
		<p>Mit nur einer Stimme Mehrheit gab der Gemeinderat grünes Licht für Bauvorhaben in den „Südlichen Riedwiesen“. Eine klare Mehrheit gab es im Gremium jedoch für die Errichtung eines McDonalds-Restaurants. Die Arbeiten sollen im Frühjahr 2022 beginnen.AICHTAL. Mit nur einer Stimme Mehrheit:…</p>
		<p class="more"><a href="nachrichten/region/artikel/aichtal-genehmigt-tankstelle-und-mcdonalds/" title="Aichtal genehmigt Tankstelle und McDonalds">Mehr</a></p>

		
</li>
            <li>
<h2>Weitere Schlagzeilen</h2>
<ul class="related">
	
		<li><a href="nachrichten/region/artikel/aichtal-genehmigt-tankstelle-und-mcdonalds/" title="Aichtal genehmigt Tankstelle und McDonalds"><strong>Aichtal genehmigt Tankstelle und McDonalds</strong> Mit nur einer Stimme Mehrheit gab der Gemeinderat grünes…</a></li>		
		
		<li><a href="nachrichten/region/artikel/so-geht-es-mit-dem-breitband-im-kreis-esslingen-voran/" title="So geht es mit dem Breitband im Kreis Esslingen voran"><strong>So geht es mit dem Breitband im Kreis Esslingen voran</strong> Der Breitbandausbau ist laut Landrat Heinz Eininger auf…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/als-christkindle-in-nuertingen-geboren/" title="Als Christkindle in Nürtingen geboren"><strong>Als Christkindle in Nürtingen geboren</strong> Geburtstag an Heiligabend: Ein Vorteil oder eher ein…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="sport/">Sport</a>
          <ul>
            <li><h2>Sport</h2><ul><li><a href="sport/sport-bilderstrecken/" onfocus="blurLink(this);">Sport-Bilderstrecken</a></li><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/sport-tabellen/" onfocus="blurLink(this);">Sport-Tabellen</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2019/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="sport/handball/artikel/darum-laeufts-bei-den-handballerinnen-des-tsv-wolfschlugen/" title="Darum läuft's bei den Handballerinnen des TSV Wolfschlugen">Darum läuft's bei den Handballerinnen des TSV Wolfschlugen</a></h2>		
		<figure>
			<a href="sport/handball/artikel/darum-laeufts-bei-den-handballerinnen-des-tsv-wolfschlugen/" title="Darum läuft's bei den Handballerinnen des TSV Wolfschlugen"><img src="uploads/pics/nzwz-825ea178-6419-45c2-b1d7-68c16dcf85ac_onlineBild.jpg" width="700" height="496" alt="" /></a>
		</figure>
		<p>Handball: Wieder einmal hat es Frauen-Drittligist TSV Wolfschlugen geschafft, seine Schlüsselpositionen passend zu besetzen. Der anhaltende Erfolg ist die logische Konsequenz. Nach acht Siegen in der Hinrunde steht der Quasi-Neuling auf einem starken vierten Platz.Der Trainer streckt die Jubelfaust…</p>
		<p class="more"><a href="sport/handball/artikel/darum-laeufts-bei-den-handballerinnen-des-tsv-wolfschlugen/" title="Darum läuft's bei den Handballerinnen des TSV Wolfschlugen">Mehr</a></p>

		
</li>
            <li></li>
          </ul>
        </li><li>
          <a href="themen/">Themen</a>
          <ul>
            <li><h2>Themen</h2><ul><li><a href="themen/wahlen-2021/" onfocus="blurLink(this);">Wahlen 2021</a></li><li><a href="themen/coronavirus-artikelsammlung/" onfocus="blurLink(this);">Coronavirus Artikelsammlung</a></li><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/nuertinger-schulreport/" onfocus="blurLink(this);">Nürtinger Schulreport</a></li><li><a href="themen/auto-motor-und-freizeit/" onfocus="blurLink(this);">Auto, Motor und Freizeit</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/blende/" onfocus="blurLink(this);">Blende</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/weihnachtsgruesse-aus-aller-welt/" onfocus="blurLink(this);">Weihnachtsgrüße aus aller Welt</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li>
            <li>
<div class="grid topnews cf">
	<article>
		<h2><a href="themen/reportagen/">Reportagen</a></h2>		
		<figure class="">
			<a href="themen/reportagen/" title="Reportagen"><img src="typo3temp/pics/4a33f49d27.jpg" width="415" height="247" alt="" /></a>
			<!--<a title="Abfallwirtschaft: Bürger profitieren mit" href="nachrichten/nuertingen/artikel/artikel/abfallwirtschaft-buerger-profitieren-mit/"><img width="450" height="319" alt="" src="typo3temp/pics/0f2711fb66.jpg"></a>-->
		</figure>
		<p class="subheadline">In unseren Reportagen berichten Journalisten und Leser von ihren Erlebnissen rund um den Erdball - egal ob Afrika, Fernost oder Antarktis. Regelmäßg veröffentlichen wir hier auch Texte zur Heimatgeschichte, die einen neuen Blick auf vermeintlich Altbekanntes erlauben. </p>
		<p class="more"><a href="themen/reportagen/">Weiterlesen</a></p>
	</article>
</div>
<div class="clearer zero"></div></li>
            <li>
<ul class="related">
	
		<li><a href="themen/reportagen/artikel/artikel/weihnachtsplatten-on-the-rock/" title="Weihnachtsplatten on the Rock!"><strong>Weihnachtsplatten on the Rock!</strong> Der Stuttgarter Kabarettist und Plattensammler Bruno Schollenbruch kramt in…</a></li>		
		
		<li><a href="themen/reportagen/artikel/artikel/von-kirchenblaesern-schulmeistern-und-tanzgeigern/" title="Von Kirchenbläsern, Schulmeistern und Tanzgeigern"><strong>Von Kirchenbläsern, Schulmeistern und Tanzgeigern</strong> Einblicke in die Musikgeschichte Nürtingens und der Region: Susanne Eckstein…</a></li>		
		
		<li><a href="themen/reportagen/artikel/artikel/hoffnung-auf-ein-unbeschwertes-weihnachten-im-naechsten-jahr/" title="Hoffnung auf ein unbeschwertes Weihnachten im nächsten Jahr"><strong>Hoffnung auf ein unbeschwertes Weihnachten im nächsten Jahr</strong> Wer hätte das gedacht: das zweite Weihnachten unter den besonderen Bedingungen…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="service/">Service</a>
          <ul>
            <li><h2>Service</h2><ul><li><a href="service/gastroangebote/" onfocus="blurLink(this);">Gastroangebote Nürtingen und Umgebung</a></li><li><a href="service/traueranzeigen/" onfocus="blurLink(this);">Traueranzeigen</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/die-redaktion/" onfocus="blurLink(this);">Die Redaktion</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li>
            <li><article>
          <h3><a href="https://traueranzeigen.ntz.de/startseite">Traueranzeigen</a></h3>
          <h2>Traueranzeigen aus der Nürtinger Zeitung</h2>
          <figure class="left">
            <a href="https://traueranzeigen.ntz.de/startseite" target="_top"><img src="typo3temp/pics/e3ebe88cb1.png" width="320" height="240" alt="Traueranzeigen aus der Nürtinger Zeitung" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Die Traueranzeigen aus der Nürtinger Zeitung und Wendlinger Zeitung finden Sie in unserem Trauerportal.</p>
<p class="bodytext">&nbsp;</p>
          <p><a class="more" href="https://traueranzeigen.ntz.de/startseite">zum Trauerportal</a></p>
        </article><article>
          <h3><a href=""></a></h3>
          <h2>Anzeigenmarkt</h2>
          <figure class="left">
            <a href="service/anzeigenservice/kleinanzeigen/"><img src="typo3temp/pics/1caaaaba77.jpg" width="320" height="240" alt="Anzeigenmarkt" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Ob Verkäufe, Gesuche, Immobilien, Stellen oder Bekanntschaften. Im Anzeigenmarkt werden Sie fündig.</p>
<p class="bodytext">&nbsp;</p>
          <p><a class="more" href="service/anzeigenservice/kleinanzeigen/">zum Anzeigenmarkt</a></p>
        </article></li>
            <li><article>
          <h3><a href=""></a></h3>
          <h2>Apotheken-Notdienste</h2>
          <figure class="left">
            <a href="service/apotheken-notdienste/"><img src="typo3temp/pics/d840229b69.jpg" width="320" height="240" alt="Apotheken-Notdienste" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Hier finden Sie alle aktuellen Notdienste der Apotheken mit Adresse, Kontaktdaten und Lageplan.</p>
<p class="bodytext">&nbsp;</p>
          <p><a class="more" href="service/apotheken-notdienste/">zur Übersicht</a></p>
        </article><article>
          <h3><a href=""></a></h3>
          <h2>Mittagstisch</h2>
          <figure class="left">
            <a href="service/gastroangebote/"><img src="typo3temp/pics/b85f21da5d.jpg" width="320" height="240" alt="Mittagstisch" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Nicht immer von der gleichen Karte essen?</p>
<p class="bodytext">Hier gibt's Abwechslung</p>
          <p><a class="more" href="service/gastroangebote/">Mittagstisch für Nürtingen und die Region</a></p>
        </article></li>
          </ul>
        </li></ul>

<!-- SEARCH -->
<!--
      <form id="search" action="" method="get">
        <input type="search" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <button type="submit">Suchen</button>
      </form>
-->
<!--
Hier das neue SUchform
-->
      <form accept-charset="utf-8" method="get" action="/suche/" id="search">
        <input type="search" value="" name="tx_solr[q]" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <!-- <input type="hidden" value="76" name="id"> -->
        <!-- <input type="hidden" value="0" name="L"> -->
        <input type="hidden" name="tx_solr[sort]" value="created desc" />
        <button type="submit">Suchen</button>
      </form>

    </nav>

 <!-- NeckarfilsJOBSlogo mobile START -->
 <!--
    <div id="nfjlogo_mb">
      <a class="nfjlogo_mobile" href="https://neckarfilsjobs.de">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs_cut.png" alt="Neckarfilsjobs">
      </a>
    </div>
 -->
    <!-- NeckarfilsJOBSlogo mobile END -->
    
    <div id="main">

<!-- CONTENT -->

      <section id="content">
<style type="text/css">
    .topictxt {margin-left:1%; margin-bottom:3%; margin-top:-12px;}
  #topicsnav { margin-top: -10px }
  #topicsnav ul { border-bottom: 1px solid #ccc; font-size: 1em; float: left; width: 100%; font-family: "Helvetica Neue", Arial, Helvetica, sans-serif; padding-left: 1%; }
  #topicsnav ul>li>div { width: auto; float: left; line-height: 2.7em; border-top: 0 none !important; padding-right: 1%; }
  #topicsnav ul>li>div>a { margin: 1% 2%; padding: 5px 10px; border: solid 1px #ccc; white-space: nowrap; font-weight: bold; font-size: 80%; }
  .clearfix { clear:both; height: 0px; }
  @media only screen and (min-width: 768px) {.topictxt {margin-top: 0px; margin-bottom: 1.5%; margin-left: 1%;}}
</style>

<div class="topictxt"><h3>Schwerpunkte</h3></div>
<nav id="topicsnav">
  <ul><li><div><a href="https://www.ntz.de/nachrichten/nuertingen/artikel/blende-2021-das-sind-die-siegerfotos/">Blende 2021: Die Sieger</a></div></li><li><div><a href="https://www.ntz.de/nachrichten/wendlingen/artikel/nasen-sollen-geschwindigkeit-drosseln/">Neuer Blitzer in Wendlingen</a></div></li><li><div><a href="https://www.ntz.de/nachrichten/wendlingen/artikel/haushalt-der-stadt-wendlingen-es-gibt-grund-zum-optimismus/">Wendlinger Haushalt: Grund zum Optimismus</a></div></li></ul>
</nav>
<div class="clearfix" style="height: 10px"></div>

<div id="traffective-ad-Billboard" style="display: none;" class="Billboard grid"></div>
<nav class="pagenav">
					<p><a href="/">Startseite&nbsp;&raquo;&nbsp;</a><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></p>
				</nav>
<article class="fullview">
<!---->
<!-- 
<a href="nachrichten/wendlingen/artikel/haushalt-der-stadt-wendlingen-es-gibt-grund-zum-optimismus/" title="Haushalt der Stadt Wendlingen: Es gibt Grund zum Optimismus">&lt;&nbsp;Haushalt der Stadt Wendlingen: Es gibt Grund zum Optimismus</a> -->
	
		
		<!--   <a href="nachrichten/wendlingen/" title="Wendlingen">Wendlingen</a>  <br /> -->
		
	<!--	<div id="socialshareprivacy"></div> -->
		
		<h3><a href="nachrichten/wendlingen/" title="Wendlingen">Wendlingen</a></h3>
	
		<h1>So wird in Pflegeheimen in Wendlingen Weihnachten gefeiert</h1>
		
		<p class="metaline">
		24.12.2021 05:30, Von Sylvia Gierlichs &mdash; <a class="print" onclick="self.print();" alt="Drucken" title="Drucken">Artikel ausdrucken</a> <a class="recommend" href="/service/artikel-verschicken/?tx_ntzartikelversenden%5Bcmd%5D=form&amp;tx_ntzartikelversenden%5Btitle%5D=So wird in Pflegeheimen in Wendlingen Weihnachten gefeiert&amp;tx_ntzartikelversenden%5Bauthor%5D=Von Sylvia Gierlichs&amp;tx_ntzartikelversenden%5Blink%5D=http://www.ntz.de/nachrichten/wendlingen/artikel/so-wird-in-pflegeheimen-in-wendlingen-weihnachten-gefeiert/" alt="E-Mail verschicken" rel="nofollow" title="E-Mail verschicken">E-Mail verschicken</a>
		
		<!-- <a class="recommend" href="#">Artikel weiterempfehlen</a>
		
		-->
		</p>
		
		<!-- -->

		<!-- <div class="news-single-img"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fnzwz-5099eb52-c373-4cf7-8df6-459e572500f1_onlineBild.jpg&amp;md5=01f726911d98cad3500eb0935e150463fb308ad7&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('https://www.ntz.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fnzwz-5099eb52-c373-4cf7-8df6-459e572500f1_onlineBild.jpg&amp;md5=01f726911d98cad3500eb0935e150463fb308ad7&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','66459d79f9b9480944d87002217e0443','width=700,height=486,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/e75d629f19.jpg" width="240" height="167" alt="" /></a><p class="news-single-imgcaption" style="width:240px;"></p></div> -->
		
<p class="subheadline">In Pflegeeinrichtungen findet Weihnachten bereits zum zweiten Mal unter besonderen Vorkehrungen statt. Es sind die Pflegekräfte, die dafür sorgen, dass das Fest dennoch schön wird.</p>
<figure>
<img src="uploads/tx_templavoila/nzwz-5099eb52-c373-4cf7-8df6-459e572500f1_onlineBild.jpg" width="700" height="486" alt="Nicole Marquardt (links) und Chiara Wagner mit dem von den Bewohnern dekorierten Lebkuchenhaus . Foto: sg" />
<figcaption>Nicole Marquardt (links) und Chiara Wagner mit dem von den Bewohnern dekorierten Lebkuchenhaus . Foto: sg </figcaption>
</figure>
<p class="bodytext">WENDLINGEN. Kommt man ins Pflegeheim von Andrea Geiselhart, stehen alle Zeichen auf Weihnachten. Der Baum ist festlich geschmückt, eine Krippe steht bereit und es gibt einen Wunschbaum, an den die Bewohner ihre Weihnachtswünsche hängen. Nicole Marquardt, eine der Pflegerinnen im Heim, hat sich eine Strickmütze mit vielen blinkenden Lämpchen aufgesetzt, um die Bewohner zum Schmunzeln und in Weihnachtsstimmung zu bringen.</p><div class="soft"></div>


			

				  	
				 	

					
				 	

					
					

					
					

			
			
			

<div id="socialshareprivacy"></div>

</article>
<div class="tx-ntzpayment-pi1">
		
<script language="JavaScript">
  function popup(w,h,site) {
    x = screen.availWidth/2-w/2;
    y = screen.availHeight/2-h/2;
    var popupWindow = window.open('','','location=no,menubar=no,directories=no,status=no,toolbar=no,titlebar=no,width='+w+',height='+h+',left='+x+',top='+y+',screenX='+x+',screenY='+y);
    popupWindow.document.write(site);
  }
</script>

<style>
.box { border-radius: 6px;font-family: "Helvetica Neue", Arial, Helvetica, sans-serif;font-size:0.8em;width:250px;border:1px solid #DDD;margin-left:20px;margin-bottom:20px;padding:5px; 
box-shadow: 0 4px 8px 0 rgba(0, 0, 0, 0.2), 0 6px 20px 0 rgba(0, 0, 0, 0.19);
}
.boxr { border-radius: 6px;float:left;font-family: "Helvetica Neue", Arial, Helvetica, sans-serif;font-size:1.1em;width:250px;border:1px solid #DDD;margin-left:20px;margin-bottom:20px;padding:5px; 
box-shadow: 0 4px 8px 0 rgba(0, 0, 0, 0.2), 0 6px 20px 0 rgba(0, 0, 0, 0.19);
text-align:center;
}
.boxh { border-radius: 6px;width:45%;float:left; }
ul#box_ul li { margin-left: 15px; }
.box h3 { margin-left: 30px;margin-top:10px; font-size: 1.5em; line-height: 1.25; margin-bottom: .5em; color: #000; }
.boxh button { margin-left:20px;margin-top:10px; }
.boxh_button { margin-left:20px;margin-top:10px; }
.boxr button { padding: 6px;margin-top:7px; }
</style>
<hr style="border-color:#CCC;">
<h2>Sie m&ouml;chten den gesamten Artikel lesen?</h2><br>
<div style="float:left;width:300px;">
	<!--
	<div class="box"><b>Jetzt direkt weiterlesen!</b><br><br>
		<ul id="box_ul">
		<li>14 Tage gratis alle Artikel und das E-Paper lesen</li>
		<li>Endet automatisch</li>
		</ul>
		<div class="boxh"><h3>0,00 &euro;</h3></div>
		<div class="boxh"><button class="powermail_submit" onClick="window.location.href='https://www.ntz.de/service/leserservice/aktion/'">Ausw&auml;hlen</button></div>
		<div style="clear:both;"></div>
	</div>
	-->
	<div class="box"><b>Tagespass</b><br><br>
		<ul id="box_ul">
			<li>24 Std. alle Artikel lesen</li>
			<li>Mit PayPal bezahlen</li>
		</ul>
		<div class="boxh"><h3>1,20 &euro;</h3><p style="float:right;">einmalig</p></div>
		<form action="service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&amp;tx_ntzpayment%5Bcall%5D=article&amp;tx_ntzpayment%5Btype%5D=abo&amp;tx_ntzpayment%5Bchoice%5D=TP" method="POST">
			<input type="hidden" name="backlink" value="https://www.ntz.de/nachrichten/wendlingen/artikel/so-wird-in-pflegeheimen-in-wendlingen-weihnachten-gefeiert/">		
			<input class="powermail_submit boxh_button" type="submit" name="submit_button" value="Ausw&auml;hlen">		
		</form>
		<div style="clear:both;"></div>
	</div>
	<div class="box"><b>10-Tage-Angebot</b><br><br>
		<ul id="box_ul">
			<li>10 Tage alle Artikel und das E-Paper lesen</li>
			<li>Endet automatisch</li>
			<li>Mit PayPal bezahlen</li>
		</ul>
		<div class="boxh"><h3>5,00 &euro;</h3><p style="float:right;">einmalig</p></div>
		<div class="boxh"><button class="powermail_submit" onClick="window.location.href='https://www.ntz.de/service/leserservice/produkt/digital-abo-10T/'">Ausw&auml;hlen</button></div>
		<div style="clear:both;"></div>
	</div>
	<!--
	<div class="box"><b>6-Wochen-Angebot</b><br><br>
		<ul id="box_ul">
		<li>6 Wochen alle Artikel und das E-Paper lesen</li>
		<li>Endet automatisch</li>
		</ul>
		<div class="boxh"><h3>19,90 &euro;</h3></div>
		<div class="boxh"><button class="powermail_submit" onClick="window.location.href='https://www.ntz.de/service/leserservice/produkt/digital-abo-6w/'">Ausw&auml;hlen</button></div>
		<div style="clear:both;"></div>
	</div>
	-->
	<div style="clear:both;"></div>
	<div class="box"><b>Digitalabo</b>
		<br><br>
		<b>Jetzt neu - mit PayPal bezahlen!</b>
		<br><br>
		<ul id="box_ul">
			<li>Alle Artikel und das E-Paper im Abo lesen</li>
			<li>jederzeit k&uuml;ndbar</li>
		</ul>
		<div class="boxh"><h3>22,50 &euro;</h3><p style="float:right;">pro Monat</p></div>
		<div class="boxh"><button class="powermail_submit" onClick="window.location.href='https://www.ntz.de/service/leserservice/produkt/digital-abo/'">Ausw&auml;hlen</button></div>
		<div style="clear:both;"></div>
	</div>
	<div style="clear:both;"></div>
	
</div>

						<div class="boxr" style="font-size:0.8em;">
							<br>Ich bin bereits Abonnent<br>
							<form action="https://www.ntz.de/service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&tx_ntzpayment%5Bcall%5D=start" method="POST">
								<input type="hidden" name="backlink" value="https://www.ntz.de/nachrichten/wendlingen/artikel/so-wird-in-pflegeheimen-in-wendlingen-weihnachten-gefeiert/">		
								<input class="powermail_submit" style="margin-left: 15px;" type="submit" name="submit_button" value="Hier einloggen">
							</form>
						</div>

<style>
.boxr { 
	border-radius: 6px;float:left;font-family: "Helvetica Neue", Arial, Helvetica, sans-serif;font-size:1.1em;width:250px;border:1px solid #DDD;margin-left:20px;margin-bottom:20px;padding:5px; 
	box-shadow: 0 4px 8px 0 rgba(0, 0, 0, 0.2), 0 6px 20px 0 rgba(0, 0, 0, 0.19);
	text-align:center;
}
</style>
<div class="boxr">
	<br><br>Sie sehen 14% des Artikels.<br><br>Es fehlen <span style="font-size:1.5em;">86%<span><br><br>
</div>
<div style="clear:both;"></div><br>
<hr style="border-color:#CCC;">

	</div>
	<h3><a href="nachrichten/wendlingen/">Wendlingen</a></h3>

        <div class="grid cf combo regional">

          

	
	<article>
		<h2><a href="nachrichten/wendlingen/artikel/nasen-sollen-geschwindigkeit-drosseln/" title="Warnbaken in Neckarstraße Wendlingen eingebaut - Blitzer soll nächstes Jahr kommen">Warnbaken in Neckarstraße Wendlingen eingebaut - Blitzer soll nächstes Jahr kommen</a></h2>		
		<figure class="">
			<a href="nachrichten/wendlingen/artikel/nasen-sollen-geschwindigkeit-drosseln/" title="Warnbaken in Neckarstraße Wendlingen eingebaut - Blitzer soll nächstes Jahr kommen"><img src="uploads/pics/3b321280-685b-4ae4-89bf-064425d68807.jpg" width="700" height="331" alt="" /></a>
		</figure>
		<p class="subheadline">In der Neckarstraße wurden zwei Warnbaken eingebaut.</p>
WENDLINGEN. Den Geschwindigkeitsüberschreitungen in der Neckarstraße will die Stadt Wendlingen zu Leibe rücken. Deshalb soll eine Geschwindigkeitsmessanlage in der Neckarstraße, wo Tempo 30 vorgeschrieben ist, Abhilfe…</p>
		<p class="more"><a href="nachrichten/wendlingen/artikel/nasen-sollen-geschwindigkeit-drosseln/" title="Warnbaken in Neckarstraße Wendlingen eingebaut - Blitzer soll nächstes Jahr kommen">Weiterlesen</a></p>
	</article>

		


          <h4><span>Weitere Nachrichten aus Wendlingen</span> <a href="nachrichten/wendlingen/" class="more">Alle Nachrichten aus Wendlingen</a></h4>

          
<ul class="related">
	
		<li><a href="nachrichten/wendlingen/artikel/digitale-anschaffungen-fuer-wendlinger-schulen/" title="Digitale Anschaffungen für Wendlinger Schulen"><strong>Digitale Anschaffungen für Wendlinger Schulen</strong> Gemeinderat vergab Aufträge in Höhe von etwa 450 000 Euro.WENDLINGEN. In der letzten Sitzung in…</a></li>		
		
		<li><a href="nachrichten/wendlingen/artikel/haushalt-der-stadt-wendlingen-es-gibt-grund-zum-optimismus/" title="Haushalt der Stadt Wendlingen: Es gibt Grund zum Optimismus"><strong>Haushalt der Stadt Wendlingen: Es gibt Grund zum Optimismus</strong> Bürgermeister Steffen Weigel brachte den Haushaltsplanentwurf 2022 ein: mit den Schwerpunkten…</a></li>		
		
		<li><a href="nachrichten/wendlingen/artikel/fuer-25-jahre-im-gemeinderat-geehrt/" title="Für 25 Jahre im Gemeinderat Wendlingen geehrt"><strong>Für 25 Jahre im Gemeinderat Wendlingen geehrt</strong> Für seine Verdienste seit 25 Jahren als Gemeinderat der Stadt Wendlingen wurde Stadtrat Jürgen…</a></li>		
		
</ul>


        </div><link rel="stylesheet" type="text/css" href="https://www.ntz.de/fileadmin/scripts/slick/slick.css" />
<script type="text/javascript" src="https://www.ntz.de/fileadmin/scripts/slick/slick.js"></script>

<div class="nfj-jobs">
  <div class="nfj-box-header">
    <h2 class="nfj-header">Jobs in der Region</h2>
  </div>
  <div class="nfj-box-subheader">
    <h3>
      <strong>In Zusammenarbeit mit</strong>
    </h3>
    <div class="img-flex">
      <a class="nfj_logo" href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=Stellenmarkt-Slider&amp;utm_campaign=logo_Top_Job_Box" target="_blank">
        <img class="nfj-box-logo" src="https://www.ntz.de/fileadmin/templates/2012/images/neckarfilsjobs.png" alt="NeckarFilsJOBS.de" style="width:150px;height:auto" />
      </a>
    </div>
  </div>
  <div class="nfj-grid"></div>

  <div id="joboffers" class="nfj-box-slider" style="display:none">
  </div>
  <div class="nfj-grid"></div>
  <div class="nfj-box-footer">
    <a href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=Stellenmarkt-Slider&amp;utm_campaign=Stellenanzeige_suchen&amp;utm_content=https://www.ntz.de/" class="nfj-btn" target="_blank" rel="nofollow noopener" id="stellenanzeigen_search">Stellenanzeigen suchen</a>
  </div>
  <h2 class="nfj-header"></h2>
</div>

<script type="text/javascript">
  $("#joboffers").load("/singly/nfjobs/searchjobs.php", function() {
    $(".nfj-box-slider").fadeIn(3000);
    $(".nfj-box-slider").slick({
      autoplay: true,
      autoplaySpeed: 2000,
      slidesToShow: 1,
      slidesToScroll: 1,
      arrows: false,
    });
  });    
</script>

<style type="text/css">
  .nfj-grid:last-of-type {
    border: 0 none;
    margin: 0;
    padding: 0; }
  .nfj-grid {
    overflow: hidden;
    border-bottom: 1px solid #ccc;
    padding: 0; }
  div#loading {
    text-align: center;
    margin-top: 10px; }
  div#loading img {
    margin-left: auto;
    margin-right: auto; }
  .nfj-box-slider .slick-list .slick-track {
    display: flex;
    align-items: center; }
  div.nfj-slide a {
  color: #444547; }
  div.nfj-slide a:hover {
    color: #fc0; }
  div.nfj-slide a.company_logo img:hover {
    transform: scale(1.05);  }  
  div.nfj-slide a strong {
    font-family: "Helvetica Neue", Arial, Helvetica, sans-serif;
    font-size: 22px; }
  .nfj-box-subheader {
    display: flex;
    margin-bottom: 10px;
    justify-content: space-between;
    align-items: center; }
  div.nfj-box-slider {
    margin-top: 8px;
    margin-bottom: 8px; }
  div.nfj-box-slider div.slick-list {
    overflow: hidden !important; }
  h2.nfj-header {
    background: #fc0;
    color: white;
    padding: 5px; }
  img.nfj-box-logo {
    width: 150px;
    height: auto; }
  .img-flex {
    display: flex;
    justify-content: center;
    align-items: center; }
  a.nfj_logo:hover {
    transform: scale(1.1); }
  a.nfj-btn {
    font-weight: bold;
    text-align: center;
    /*padding: 10px 20px;*/
    padding: 16px 26px;
    background: #08c;
    border: 1px solid #08c;
    /*background: #444547;*/
    /*border: 1px solid #444547;*/
    border-radius: 0;
    cursor: pointer;
    font-family: "Helvetica Neue", Arial, Helvetica, sans-serif;
    font-size: 100%;
    margin-bottom: 5px;
    color: #fff; }
  a.nfj-btn:hover {
    font-weight: bold;
    background: #046;
    border: 1px solid #046;
    /*background: #fc0;*/
    /*border: 1px solid #fc0;*/ }
  .nfj-slide {
    text-align: center; }
  div.nfj-slide img {
    margin-left: auto;
    margin-right: auto;
    margin-top: 5px; }
  .nfj-box-footer {
    margin: 20px 0px; }
</style></section>

<!-- SIDEBAR -->

      <aside><article>
          <h3><a href="themen/themenseiten/">Dossiers</a></h3>
          <h2>Themenseiten</h2>
          <figure class="left">
            <a href="themen/themenseiten/"><img src="typo3temp/pics/18bbd2fe91.jpg" width="320" height="240" alt="Themenseiten" /></a>
          </figure>
          <p class="bodytext">Auf diesen Seiten sind Artikel und Materialien zu Themen zusammengefasst, die die Menschen in Nürtingen und Umgebung bewegen. Derzeit gibt es sie zum Großen Forst, zum Güterbahnhof, zur geplanten Biogasanlage, zum Wörth-Areal, zur Teufelsbrücke, zu Stuttgart 21, zum Melchior-Areal und zum Thema Asyl. Die Dossiers beinhalten umfangreiche Artikelsammlungen, Bilderstrecken, Karten und Pläne, Links sowie interaktive Grafiken.</p>
          <p><a class="more" href="themen/themenseiten/">Hier geht's zu den Themenseiten...</a></p>
        </article>
<div id="traffective-ad-Rectangle_1" style="display: none;" class="Rectangle_1 grid"></div>

<article>
<h2>Meist gelesen</h2>
<ul class="related">
	
		<li><a href="nachrichten/wirtschaft/artikel/heller-chef-klaus-winkler-wie-ein-grossauftrag-die-rettung-brachte/" title="Heller-Chef Klaus Winkler: Wie ein Großauftrag die Rettung brachte"><strong>Heller-Chef Klaus Winkler: Wie ein Großauftrag die Rettung brachte</strong> Klaus Winkler beendet nach 18 Jahren seine Tätigkeit als…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/blende-2021-das-sind-die-siegerfotos/" title="Blende 2021: Das sind die Siegerfotos"><strong>Blende 2021: Das sind die Siegerfotos</strong> Blende 2021: Die Sieger des großen…</a></li>		
		
		<li><a href="nachrichten/region/artikel/carla-bregenzer-scheidet-aus-frickenhaeuser-gemeinderat-aus/" title="Carla Bregenzer scheidet aus Frickenhäuser Gemeinderat aus"><strong>Carla Bregenzer scheidet aus Frickenhäuser Gemeinderat aus</strong> Nach beinahe 29 Jahren tritt die SPD-Gemeinderätin nun den…</a></li>		
		
		<li><a href="nachrichten/wendlingen/artikel/nasen-sollen-geschwindigkeit-drosseln/" title="Warnbaken in Neckarstraße Wendlingen eingebaut - Blitzer soll nächstes Jahr kommen"><strong>Warnbaken in Neckarstraße Wendlingen eingebaut - Blitzer soll nächstes Jahr kommen</strong> In der Neckarstraße wurden zwei Warnbaken…</a></li>		
		
		<li><a href="nachrichten/region/artikel/nuertinger-gemeinderaete-appellieren-an-solidaritaet-und-chancengleichheit/" title="Nürtinger Gemeinderäte appellieren an Solidarität und Chancengleichheit"><strong>Nürtinger Gemeinderäte appellieren an Solidarität und Chancengleichheit</strong> Bärbel Kehl-Maurer und Markus Frank gaben in ihrer…</a></li>		
		
</ul>
</article>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Veranstaltungskalender</h2>
          <figure class="left">
            <a href="service/veranstaltungen/"><img src="typo3temp/pics/0027629433.jpg" width="320" height="240" alt="Veranstaltungskalender" /></a>
          </figure>
          <p class="bodytext">Der Kalender für Nürtingen und die Region. Alle Veranstaltungen auf einen Blick!</p>
          <p><a class="more" href="service/veranstaltungen/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenservice</h2>
          <figure class="left">
            <a href="service/anzeigenservice/"><img src="typo3temp/pics/6b37c8e851.jpg" width="320" height="240" alt="Anzeigenservice" /></a>
          </figure>
          <p class="bodytext">Alles rund um Ihre Anzeige!</p>
<p class="bodytext">Weitere Infos - Sonderthemen, Preise - seien Sie dabei!</p>
          <p><a class="more" href="service/anzeigenservice/">Mehr</a></p>
        </article>
<div id="traffective-ad-Rectangle_2" style="display: none;" class="Rectangle_2 grid"></div>

<div id="traffective-ad-Mobile_Pos5" style="display: none;" class="Mobile_Pos5 grid"></div>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Leserservice</h2>
          <figure class="left">
            <a href="service/leserservice/digital/"><img src="typo3temp/pics/6cbef6b05e.jpg" width="320" height="240" alt="Leserservice" /></a>
          </figure>
          <p class="bodytext">Rund um Ihre Vorteilsangebote - hier finden Sie alle Infos!</p>
<p class="bodytext">Abocard - Ihre Vorteile mit einer Karte!</p>
          <p><a class="more" href="service/leserservice/digital/">Weiteres</a></p>
        </article>
<article>
          <h3><a href="bilderstrecken/">Bilderstrecken</a></h3>
          <h2><a href="bilderstrecken/blende-2021-die-sieger/">Blende 2021 - Die Sieger</a></h2>
          <figure class="left">
            <a href="bilderstrecken/blende-2021-die-sieger/" title="Blende 2021 - Die Sieger"><img src="typo3temp/pics/6144a76b63.jpg" width="320" height="180" alt="" /></a>
          </figure>
          <p class="bodytext">Die Sieger des großen Zeitungsleser-Fotowettbewerbs stehen fest. Die Redaktion erreichten so viele Bilder wie noch nie bei einem Blende-Vorentscheid.</p>
          <p class="more"><a href="bilderstrecken/blende-2021-die-sieger/">Weiterlesen</a></p>
</article>
<div class="clearer zero"></div><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kartenvorverkauf</h2>
          <figure class="left">
            <a href="service/kartenvorverkauf/"><img src="typo3temp/pics/42b75835a7.jpg" width="320" height="240" alt="Kartenvorverkauf" /></a>
          </figure>
          <p class="bodytext">Konzerte, Theater, Musicals und viele weitere Events. Jetzt online oder telefonisch bestellen.</p>
          <p><a class="more" href="service/kartenvorverkauf/">Mehr</a></p>
        </article></aside>

    </div>

<!-- FOOTER -->

    <footer role="contentinfo"><ul id="footernav"><li><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="sport/" onfocus="blurLink(this);">Sport</a><ul><li><a href="sport/sport-bilderstrecken/" onfocus="blurLink(this);">Sport-Bilderstrecken</a></li><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/sport-tabellen/" onfocus="blurLink(this);">Sport-Tabellen</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2019/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="themen/" onfocus="blurLink(this);">Themen</a><ul><li><a href="themen/wahlen-2021/" onfocus="blurLink(this);">Wahlen 2021</a></li><li><a href="themen/coronavirus-artikelsammlung/" onfocus="blurLink(this);">Coronavirus Artikelsammlung</a></li><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/nuertinger-schulreport/" onfocus="blurLink(this);">Nürtinger Schulreport</a></li><li><a href="themen/auto-motor-und-freizeit/" onfocus="blurLink(this);">Auto, Motor und Freizeit</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/blende/" onfocus="blurLink(this);">Blende</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/weihnachtsgruesse-aus-aller-welt/" onfocus="blurLink(this);">Weihnachtsgrüße aus aller Welt</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li><li><a href="service/" onfocus="blurLink(this);">Service</a><ul><li><a href="service/gastroangebote/" onfocus="blurLink(this);">Gastroangebote Nürtingen und Umgebung</a></li><li><a href="service/traueranzeigen/" onfocus="blurLink(this);">Traueranzeigen</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/die-redaktion/" onfocus="blurLink(this);">Die Redaktion</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li></ul><p><strong>Nürtinger Zeitung</strong>- Aktuelle Nachrichten aus Nürtingen, Wendlingen und der Region<br /><a href="/service/impressum/">Impressum</a> · <a href="/service/datenschutz/">Datenschutz</a> · <a href="/fileadmin/PDF/AGB.pdf">AGB</a> · <a href="/service/kontakt/">Kontakt</a></p></footer>

  </div>

<!-- ADS -->
<div id="superbanner"><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div></div><div id="skyscraper"><div id="traffective-ad-WPSkyscraper" style="display: none;" class="WPSkyscraper"></div></div><div id="skyscraper"><div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div></div></div>
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte eine Checkbox anhaken';var JsValidationCheckInteger = 'Keine gültige Nummer';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte eine Option wählen';var JsValidationCheckEmail = 'Keine gültige E-Mail';var JsValidationCheckUrl = 'Keine gültige URL';var JsValidationCheckPhone = 'Keine gültige Telefonnummer';var JsValidationCheckLetters = 'Ungültige Zeichen';</script>
<script src="typo3temp/compressor/jquery.min-f434459098d8c4711f29b9075bb75265.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery-ui.min-e84daa8d3308a1f7788b944b87528bf6.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.ui.datepicker.min-3c5969ab0abfb36585c6bff79a6ae99b.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-en-058f3a271d2de9b02ff1cb10e83cbb17.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-687a03bbf662783297e724d34b1cb9ac.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-2d457cc1681ce8a1bd45e7e309bc9ed3.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/form-30f7f8e1f63b8935b9c1f0c6d72d6746.js?1502020891" type="text/javascript"></script>

<script type="text/javascript" src="/fileadmin/templates/2012/js/clickTag.js"></script>
</body>
</html>