<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
		<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	INSERT ADDITIONAL HEADER COMMENT HERE!

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="https://www.ntz.de/" />


<meta name="generator" content="TYPO3 4.6 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1502020739" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1363166542" media="all" />






<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="cleartype" content="on" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]-->
	<!--[if gt IE 6]><!-->
<link rel="stylesheet" href="fileadmin/templates/2012/css/base.css" />
	<link rel="stylesheet" href="fileadmin/templates/2012/css/styles.css" />
<!--<![endif]-->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof jQuery == 'undefined') {
    document.write(unescape("%3Cscript src='/js/libs/jquery-1.7.1.min.js'%3E%3C/script%3E"));
}
</script>
	<script src="fileadmin/templates/2012/js/libs/modernizr-1.7.min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/libs/selectivizr-min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/plugins.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/functions.js" type="text/javascript"></script>
	<link rel="shortcut icon" href="fileadmin/templates/2012/favicon.ico" />
	<link rel="apple-touch-icon" href="fileadmin/templates/2012/apple-touch-icon.png" />
<title> - Nürtinger Zeitung</title><meta property="og:description" content="NÜRTINGEN (pm). Das Naturschutzzentrum Schopflocher Alb veranstaltet in Kooperation mit der Hochschule für Wirtschaft und Umwelt Nürtingen-Geislingen ..." /><meta property="og:type" content="article" /><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link href="/rss/rss.xml" rel="alternate" title="RSS-Feed" type="application/rss+xml" /></link><script type="text/javascript" src="/fileadmin/templates/2012/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script><script type="text/javascript">jQuery(document).ready(function($){ if($('#socialshareprivacy').length > 0){ $('#socialshareprivacy').socialSharePrivacy({'css_path':'/socialshareprivacy/socialshareprivacy.css', services : {gplus : { 'status' : 'off'}}});}});</script>
<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMLHLJN');</script>
<!-- End Google Tag Manager -->
<meta name="description" value="NÜRTINGEN (pm). Das Naturschutzzentrum Schopflocher Alb veranstaltet in Kooperation mit der Hochschule für Wirtschaft und Umwelt Nürtingen-Geislingen ..." /><link rel="stylesheet" href="/fileadmin/templates/2012/css/cookiebar.css" /><script type="text/javascript" src="/fileadmin/templates/2012/js/jquery.cookiebar.js"></script><script type="text/javascript" src="/fileadmin/templates/2012/js/tobse.cookiebar.js"></script>

<link rel="stylesheet" type="text/css" href="typo3conf/ext/rt_pageteaser/res/pageteaser.css" />



</head>
<body>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if ($(window).width() >= 992) {

var iam_data = {
"mg":"yes",
"st":"nuerting",
"cp":"nachrichten/loka/wendlingen", 
"sv":"in"
} 
iom.c(iam_data); 

} else {

var iam_data = {
"st":"mobnuert",
"cp":"nachrichten/loka/wendlingen", 
"sv":"ke"
} 
iom.c(iam_data); 
	
}

</script>
<!--/SZM -->

<div id="outerwrap" class="superbanneron skyscraperon">
<script type="text/javascript">var oms_site="oms.ntz.de";var omsv_centered=true;var oms_zone="localnews";</script>
 <!-- Integration des container-tags und des google-scriptes -->
    <script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        /* Definition der Ad-Positionen */
        googletag.cmd.push(function() {
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
            /*googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());*/
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
            /*googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());*/
            /*googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());*/
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            /* Hier wird das Bundesland definiert */
            googletag.pubads().setTargeting('bundesland','BW');
            
            
            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    if (OMSVad.WLRCMDGPT.hasOwnProperty(i)) {
                        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                    }
                }
                OMSVad.isSetGTarget = true;
            }
        });
</script>

  <div id="container">

<!-- MASTHEAD -->

    <header id="masthead" class="cf" role="banner">
      <div class="tx-ntzpayment-pi1">
		
				<p id="login" class="ga-loggedin">
				</p>
				<script type="text/javascript">
				$("#login").load("/fileadmin/scripts/varnish/loginsnippet.php");
				</script>
				
	</div>
	

      <a id="logo" href="/" title="Logo NTZ">
        <img src="fileadmin/templates/2012/images/logo.png" alt="Logo Nürtinger Zeitung" width="400" height="69" />
      </a>

	<!-- NeckarfilsJOBSlogo desktop START -->
      <p id="nfjlogo_dt_spacer">&nbsp;</p>
      <a class="nfjlogo_desktop" href="https://www.neckarfilsjobs.de">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs.png" alt="Neckarfilsjobs" />
      </a>
      <!-- NeckarfilsJOBSlogo desktop END -->

      <p id="today">
        <span class="dateline">Mittwoch, 19. Juni 2019</span>
        
      </p>

    </header>

    <nav id="mainnav" class="cf">

<!-- NAVIGATION -->

      <ul class="firstlevel cf"><li><a href="startseite/">Startseite</a></li><li>
          <a href="nachrichten/">Nachrichten</a>
          <ul>
            <li><h2>Nachrichten</h2><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="nachrichten/region/artikel/unser-verhaeltnis-zur-eucharistie/" title="Unser Verhältnis zur Eucharistie">Unser Verhältnis zur Eucharistie</a></h2>		
		<figure>
			<a href="nachrichten/region/artikel/unser-verhaeltnis-zur-eucharistie/" title="Unser Verhältnis zur Eucharistie"><img src="typo3temp/pics/455d4ed796.jpg" width="700" height="974" alt="" /></a>
		</figure>
		<p>Manchmal begegnen mir Menschen, die möchten mit kritischen oder manchmal sogar provozierenden Bemerkungen kirchliche Feste in Frage stellen und sie zu einer unsinnigen Lehre der Kirche machen. Dabei fällt mir hinsichtlich des Fronleichnamsfestes die Begegnung zwischen einem jungen Mann und einem…</p>
		<p class="more"><a href="nachrichten/region/artikel/unser-verhaeltnis-zur-eucharistie/" title="Unser Verhältnis zur Eucharistie">Mehr</a></p>

		
</li>
            <li>
<h2>Weitere Schlagzeilen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/wie-wird-man-tagesmutter/" title="Wie wird man Tagesmutter?"><strong>Wie wird man Tagesmutter?</strong> Der Tageselternverein lädt zusammen mit dem Haus der…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/bei-hochsommerlichen-temperaturen-bietet-das-freibad-eine-willkommene-abkuehlung/" title="Bei hochsommerlichen Temperaturen bietet das Freibad eine willkommene Abkühlung"><strong>Bei hochsommerlichen Temperaturen bietet das Freibad eine willkommene Abkühlung</strong> Das Entenpaar, das sich neulich noch im Schwimmerbecken des…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/fronleichnam-in-nuertingen-2/" title="Fronleichnam in Nürtingen"><strong>Fronleichnam in Nürtingen</strong> NÜRTINGEN (pm). Die katholische Kirchengemeinde St.…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="sport/">Sport</a>
          <ul>
            <li><h2>Sport</h2><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2019/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/1449/" onfocus="blurLink(this);"></a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="sport/fussball/artikel/einmal-aus-dem-schatten-der-ersten-treten/" title="Einmal aus dem Schatten der Ersten treten">Einmal aus dem Schatten der Ersten treten</a></h2>		
		<figure>
			<a href="sport/fussball/artikel/einmal-aus-dem-schatten-der-ersten-treten/" title="Einmal aus dem Schatten der Ersten treten"><img src="uploads/pics/nzwz-e8f02ca6-980b-43a6-b9a1-73caa278c458_onlineBild.jpg" width="700" height="347" alt="" /></a>
		</figure>
		<p>Fußball: Die TSV Oberensingen II kämpft gegen die TG Kirchheim um den Aufstieg in die Kreisliga AEin Spiel trennt die ambitionierte Landesliga-Reserve der TSV Oberensingen noch von der sofortigen Rückkehr in die Kreisliga A. Dafür müssen die Oberensinger morgen in Schlaitdorf aber die vor…</p>
		<p class="more"><a href="sport/fussball/artikel/einmal-aus-dem-schatten-der-ersten-treten/" title="Einmal aus dem Schatten der Ersten treten">Mehr</a></p>

		
</li>
            <li></li>
          </ul>
        </li><li>
          <a href="themen/">Themen</a>
          <ul>
            <li><h2>Themen</h2><ul><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/auto-und-freizeit/" onfocus="blurLink(this);">Auto und Freizeit</a></li><li><a href="themen/wahlen-2019/" onfocus="blurLink(this);">Wahlen 2019</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/weihnachtsgruesse-aus-aller-welt/" onfocus="blurLink(this);">Weihnachtsgrüße aus aller Welt</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li>
            <li>
<div class="topnews cf">
	<article>
		<h3><a title="Thema" href="/themen/themenseiten/">Thema</a></h3>
		<h2><a href="themen/wahlen-2019/">Wahlen 2019</a></h2>		
		<figure class="">
			<a href="themen/wahlen-2019/" title="Wahlen 2019"><img src="typo3temp/pics/d44617eb71.jpg" width="415" height="176" alt="" /></a>
			<!--<a title="Abfallwirtschaft: Bürger profitieren mit" href="nachrichten/nuertingen/artikel/artikel/abfallwirtschaft-buerger-profitieren-mit/"><img width="450" height="319" alt="" src="typo3temp/pics/0f2711fb66.jpg"></a>-->
		</figure>
		<p class="subheadline">Unserer Online-Angebot zu den Kommunalwahlen und der Europawahl 2019 in Nürtingen und zur OB-Wahl in Nürtingen: Sie finden hier Sonderseiten für die OB-Wahl in Nürtingen, die Gemeinderats-, Kreistags- und Regionalwahlen sowie die Europawahl 2019. Zur Gemeinderatswahl können die Kandidaten aller[...]</p>
		<p class="more"><a href="themen/wahlen-2019/">Weiterlesen</a></p>
	</article>
</div>
<div class="clearer zero"></div></li>
            <li><article>
          <h3><a href="themen/">Themen</a></h3>
          <h2>Melchior-Areal und Hotelpläne am Neckar</h2>
          <figure class="left">
            <a href="themen/themenseiten/melchior-areal-und-hotelplaene-am-neckar/"><img src="typo3temp/pics/68b616e28d.jpg" width="320" height="240" alt="Melchior-Areal und Hotelpläne am Neckar" /></a>
          </figure>
          <p class="bodytext">Nicht allzu weit entfernt von der Nürtinger Innenstadt, in schöner Blickbeziehung zum Schlossberg und zur Stadtkirche, zwischen B313 und dem Neckar gelegen,&nbsp; befindet sich das Melchior-Areal. Seit über 30 Jahren sind das ehemalige Fabrikgebäude und die alte Villa mit dem kleinen Park, Domizil der [...]</p>
          <p><a class="more" href="themen/themenseiten/melchior-areal-und-hotelplaene-am-neckar/">weiterlesen</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="service/">Service</a>
          <ul>
            <li><h2>Service</h2><ul><li><a href="service/interaktive-vatertagskarte/" onfocus="blurLink(this);">Interaktive Vatertagskarte</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2019/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li>
            <li><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenmarkt</h2>
          <figure class="left">
            <a href="service/anzeigenservice/kleinanzeigen/"><img src="typo3temp/pics/1caaaaba77.jpg" width="320" height="240" alt="Anzeigenmarkt" /></a>
          </figure>
          <p class="bodytext">Ob Verkäufe, Gesuche, Immobilien, Stellen oder Bekanntschaften. Im Anzeigenmarkt werden Sie fündig.</p>
          <p><a class="more" href="service/anzeigenservice/kleinanzeigen/">zum Anzeigenmarkt</a></p>
        </article></li>
            <li><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Apotheken-Notdienste</h2>
          <figure class="left">
            <a href="service/apotheken-notdienste/"><img src="typo3temp/pics/d840229b69.jpg" width="320" height="240" alt="Apotheken-Notdienste" /></a>
          </figure>
          <p class="bodytext">Hier finden Sie alle aktuellen Notdienste der Apotheken mit Adresse, Kontaktdaten und Lageplan.</p>
          <p><a class="more" href="service/apotheken-notdienste/">zur Übersicht</a></p>
        </article></li>
          </ul>
        </li></ul>

<!-- SEARCH -->
<!--
      <form id="search" action="" method="get">
        <input type="search" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <button type="submit">Suchen</button>
      </form>
-->
<!--
Hier das neue SUchform
-->
      <form accept-charset="utf-8" method="get" action="/suche/" id="search">
        <input type="search" value="" name="tx_solr[q]" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <!-- <input type="hidden" value="76" name="id"> -->
        <!-- <input type="hidden" value="0" name="L"> -->
        <input type="hidden" name="tx_solr[sort]" value="created desc" />
        <button type="submit">Suchen</button>
      </form>

    </nav>

 <!-- NeckarfilsJOBSlogo mobile START -->
    <div id="nfjlogo_mb">
      <a class="nfjlogo_mobile" href="https://www.neckarfilsjobs.de">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs_cut.png" alt="Neckarfilsjobs" />
      </a>
    </div>
    <!-- NeckarfilsJOBSlogo mobile END -->

    <div id="main">

<!-- CONTENT -->

      <section id="content"><nav class="pagenav">
					<p><a href="/">Startseite&nbsp;&raquo;&nbsp;</a><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></p>
				</nav><div class="grid">
</div>

<article class="fullview">
<!---->
<!-- 
<a href="nachrichten/wendlingen/artikel/stadtarchiv-geoeffnet-15/" title="Stadtarchiv geöffnet">&lt;&nbsp;Stadtarchiv geöffnet</a> -->
	
		
		<!--   <a href="nachrichten/wendlingen/" title="Wendlingen">Wendlingen</a>  <br /> -->
		
	<!--	<div id="socialshareprivacy"></div> -->
		
		<h3><a href="nachrichten/wendlingen/" title="Wendlingen">Wendlingen</a></h3>
	
		<h1></h1>
		
		<p class="metaline">
		19.06.2019,  &mdash; <a class="print" href="#" onclick="self.print();" alt="Drucken" title="Drucken">Artikel ausdrucken</a> <a class="recommend" href="/service/artikel-verschicken/?tx_ntzartikelversenden%5Bcmd%5D=form&amp;tx_ntzartikelversenden%5Btitle%5D=&amp;tx_ntzartikelversenden%5Bauthor%5D=&amp;tx_ntzartikelversenden%5Blink%5D=http://www.ntz.de/nachrichten/wendlingen/artikel/-17e17e5569/" alt="E-Mail verschicken" rel="nofollow" title="E-Mail verschicken">E-Mail verschicken</a>
		
		<!-- <a class="recommend" href="#">Artikel weiterempfehlen</a>
		
		-->
		</p>
		
		<!-- -->

		<!--  -->
		
<p class="bodytext">NÜRTINGEN (pm). Das Naturschutzzentrum Schopflocher Alb veranstaltet in Kooperation mit der Hochschule für Wirtschaft und Umwelt Nürtingen-Geislingen am Dienstag, 25. Juni, von 14.30 bis 16 Uhr eine Führung unter der fachkundigen Leitung von Annemarie Lorch, Gärtnermeisterin, im Lehr- und Versuchsgarten Braike. Anhand von zehn Modulen werden bei dieser Führung Pflanzbeispiele für verschiedene Lebensbereiche von sonnig bis schattig sowie Beispiele für insektenfreundliche Pflanzungen mit Stauden, die auch für den Privatgarten geeignet sind, gezeigt. Die Insektenmodule wurden von der Gärtnermeisterin konzipiert und im Frühjahr 2016 angepflanzt. Treffpunkt ist der Parkplatz Schelmenwasen links oberhalb der Metallbäume. Es wird eine Teilnehmergebühr erhoben. Anmeldung ist bis 19. Juni vormittags möglich unter Telefon (0 70 26) 95 01 20 oder per EMail an info@naturschutzzentrum-schopfloch.de.</p>




			

				  	
				 	

					
				 	

					
					

					
					

			
			
			

<div id="socialshareprivacy"></div>

</article>
<div class="tx-ntzpayment-pi1">
		
	</div>
	<h3><a href="nachrichten/wendlingen/">Wendlingen</a></h3>

        <div class="grid cf combo regional">

          

	
	<article>
		<h2><a href="nachrichten/wendlingen/artikel/sozialstation-trotzt-der-umleitung-1/" title="Sozialstation trotzt der Umleitung">Sozialstation trotzt der Umleitung</a></h2>		
		<figure class="">
			<a href="nachrichten/wendlingen/artikel/sozialstation-trotzt-der-umleitung-1/" title="Sozialstation trotzt der Umleitung"><img src="uploads/pics/nzwz-0be0a532-39c9-4389-852a-63c54b792d56_onlineBild.jpg" width="700" height="581" alt="" /></a>
		</figure>
		<p class="subheadline">Patienten in Oberboihingen können weiter auf die Betreuung durch die Wendlinger Pflegeeinrichtung zählen – Erhebliche Kosten</p><p class="vorspann">Der Arbeitstag von Carmela Florio beginnt früh. Um 6.30 Uhr steht sie vor der Tür der ersten Oberboihinger Patientin. Eine…</p>
		<p class="more"><a href="nachrichten/wendlingen/artikel/sozialstation-trotzt-der-umleitung-1/" title="Sozialstation trotzt der Umleitung">Weiterlesen</a></p>
	</article>

		


          <h4><span>Weitere Nachrichten aus Wendlingen</span> <a href="nachrichten/wendlingen/" class="more">Alle Nachrichten aus Wendlingen</a></h4>

          
<ul class="related">
	
		<li><a href="nachrichten/wendlingen/artikel/erfolgreiches-konzert-des-kammerorchesters/" title="Erfolgreiches Konzert des Kammerorchesters"><strong>Erfolgreiches Konzert des Kammerorchesters</strong> Musikschule Köngen/Wendlingen konzertierte bei den Musikwochen in der Partnerstadt…</a></li>		
		
		<li><a href="nachrichten/wendlingen/artikel/maerchenhaftes-pfingstlager-des-vcp/" title="Märchenhaftes Pfingstlager des VCP"><strong>Märchenhaftes Pfingstlager des VCP</strong> Über das verlängerte Pfingstwochenende fand wieder das jährliche Pfingstlager des Gaus Teck statt.…</a></li>		
		
		<li><a href="nachrichten/wendlingen/artikel/290-schueler-zuenden-musikalisches-feuerwerk/" title="290 Schüler zünden musikalisches Feuerwerk"><strong>290 Schüler zünden musikalisches Feuerwerk</strong> Begegnungskonzert der Wendlinger und Köngener Schulen im Treffpunkt StadtmitteBereits zum fünften…</a></li>		
		
</ul>


        </div></section>

<!-- SIDEBAR -->

      <aside><article>
          <h3><a href="themen/themenseiten/">Dossiers</a></h3>
          <h2>Themenseiten</h2>
          <figure class="left">
            <a href="themen/themenseiten/"><img src="typo3temp/pics/18bbd2fe91.jpg" width="320" height="240" alt="Themenseiten" /></a>
          </figure>
          <p class="bodytext">Auf diesen Seiten sind Artikel und Materialien zu Themen zusammengefasst, die die Menschen in Nürtingen und Umgebung bewegen. Derzeit gibt es sie zum Großen Forst, zum Güterbahnhof, zur geplanten Biogasanlage, zum Wörth-Areal, zur Teufelsbrücke, zu Stuttgart 21, zum Melchior-Areal und zum Thema Asyl. Die Dossiers beinhalten umfangreiche Artikelsammlungen, Bilderstrecken, Karten und Pläne, Links sowie interaktive Grafiken.</p>
          <p><a class="more" href="themen/themenseiten/">Hier geht's zu den Themenseiten...</a></p>
        </article>
<article>
<h2>Meist gelesen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/wie-wird-man-tagesmutter/" title="Wie wird man Tagesmutter?"><strong>Wie wird man Tagesmutter?</strong> Der Tageselternverein lädt zusammen mit dem Haus der…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/fronleichnam-in-nuertingen-2/" title="Fronleichnam in Nürtingen"><strong>Fronleichnam in Nürtingen</strong> NÜRTINGEN (pm). Die katholische Kirchengemeinde St.…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/bei-hochsommerlichen-temperaturen-bietet-das-freibad-eine-willkommene-abkuehlung/" title="Bei hochsommerlichen Temperaturen bietet das Freibad eine willkommene Abkühlung"><strong>Bei hochsommerlichen Temperaturen bietet das Freibad eine willkommene Abkühlung</strong> Das Entenpaar, das sich neulich noch im Schwimmerbecken des…</a></li>		
		
		<li><a href="nachrichten/kultur/artikel/fat-birds-rocken-beim-fischerfest/" title="Fat Birds rocken beim Fischerfest"><strong>Fat Birds rocken beim Fischerfest</strong> Am Samstag, 22. Juni, findet im Rahmen des Fischerfests des…</a></li>		
		
		<li><a href="nachrichten/kultur/artikel/nko-serenadenkonzert-3/" title="NKO-Serenadenkonzert"><strong>NKO-Serenadenkonzert</strong> NÜRTINGEN (pm). Unter dem Titel „Klassisches und Leichtes“…</a></li>		
		
</ul>
</article>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Veranstaltungskalender</h2>
          <figure class="left">
            <a href="service/veranstaltungen/"><img src="typo3temp/pics/0027629433.jpg" width="320" height="240" alt="Veranstaltungskalender" /></a>
          </figure>
          <p class="bodytext">Der Kalender für Nürtingen und die Region. Alle Veranstaltungen auf einen Blick!</p>
          <p><a class="more" href="service/veranstaltungen/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenservice</h2>
          <figure class="left">
            <a href="service/anzeigenservice/"><img src="typo3temp/pics/6b37c8e851.jpg" width="320" height="240" alt="Anzeigenservice" /></a>
          </figure>
          <p class="bodytext">Alles rund um Ihre Anzeige!</p>
<p class="bodytext">Weitere Infos - Sonderthemen, Preise - seien Sie dabei!</p>
          <p><a class="more" href="service/anzeigenservice/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Leserservice</h2>
          <figure class="left">
            <a href="service/leserservice/digital/"><img src="typo3temp/pics/6cbef6b05e.jpg" width="320" height="240" alt="Leserservice" /></a>
          </figure>
          <p class="bodytext">Rund um Ihre Vorteilsangebote - hier finden Sie alle Infos!</p>
<p class="bodytext">Abocard - Ihre Vorteile mit einer Karte!</p>
          <p><a class="more" href="service/leserservice/digital/">Weiteres</a></p>
        </article>
<article>
          <h3><a href="bilderstrecken/">Bilderstrecken</a></h3>
          <h2><a href="bilderstrecken/kinderfest-neckartailfingen-2019/">Kinderfest Neckartailfingen 2019</a></h2>
          <figure class="left">
            <a href="bilderstrecken/kinderfest-neckartailfingen-2019/" title="Kinderfest Neckartailfingen 2019"><img src="typo3temp/pics/93182b2262.jpg" width="320" height="213" alt="" /></a>
          </figure>
          <p class="bodytext">Beim Kinderfest 2019 in Neckartailfingen gab es für Klein und Groß Spielspaß pur. Der Umzug am Pfingstmontag stand dieses Jahr unter dem Thema Umweltschutz. 
Fotos: Krytzner</p>
          <p class="more"><a href="bilderstrecken/kinderfest-neckartailfingen-2019/">Weiterlesen</a></p>
</article>
<div class="clearer zero"></div><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kartenvorverkauf</h2>
          <figure class="left">
            <a href="service/kartenvorverkauf/"><img src="typo3temp/pics/1f8d8568c9.jpg" width="320" height="240" alt="Kartenvorverkauf" /></a>
          </figure>
          <p class="bodytext">Konzerte, Theater, Musicals und viele weitere Events. Jetzt online oder telefonisch bestellen.</p>
          <p><a class="more" href="service/kartenvorverkauf/">Mehr</a></p>
        </article></aside>

    </div>

<!-- FOOTER -->

    <footer role="contentinfo"><ul id="footernav"><li><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="sport/" onfocus="blurLink(this);">Sport</a><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2019/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/1449/" onfocus="blurLink(this);"></a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="themen/" onfocus="blurLink(this);">Themen</a><ul><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/auto-und-freizeit/" onfocus="blurLink(this);">Auto und Freizeit</a></li><li><a href="themen/wahlen-2019/" onfocus="blurLink(this);">Wahlen 2019</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/weihnachtsgruesse-aus-aller-welt/" onfocus="blurLink(this);">Weihnachtsgrüße aus aller Welt</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li><li><a href="service/" onfocus="blurLink(this);">Service</a><ul><li><a href="service/interaktive-vatertagskarte/" onfocus="blurLink(this);">Interaktive Vatertagskarte</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2019/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li></ul><p><strong>Nürtinger Zeitung</strong>- Aktuelle Nachrichten aus Nürtingen, Wendlingen und der Region<br /><a href="/service/impressum/">Impressum</a> · <a href="/service/datenschutz/">Datenschutz</a> · <a href="/fileadmin/PDF/AGB.pdf">AGB</a> · <a href="/service/kontakt/">Kontakt</a></p></footer>

  </div>

<!-- ADS -->
<div id="superbanner"><div id="oms_gpt_superbanner"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});</script></div></div><div id="skyscraper"><div id="oms_gpt_skyscraper"><script type="text/javascript">googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});</script></div></div></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-XXXX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte eine Checkbox anhaken';var JsValidationCheckInteger = 'Keine gültige Nummer';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte eine Option wählen';var JsValidationCheckEmail = 'Keine gültige E-Mail';var JsValidationCheckUrl = 'Keine gültige URL';var JsValidationCheckPhone = 'Keine gültige Telefonnummer';var JsValidationCheckLetters = 'Ungültige Zeichen';</script>
<script src="typo3temp/compressor/jquery.min-f434459098d8c4711f29b9075bb75265.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery-ui.min-e84daa8d3308a1f7788b944b87528bf6.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.ui.datepicker.min-3c5969ab0abfb36585c6bff79a6ae99b.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-en-058f3a271d2de9b02ff1cb10e83cbb17.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-687a03bbf662783297e724d34b1cb9ac.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-2d457cc1681ce8a1bd45e7e309bc9ed3.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/form-30f7f8e1f63b8935b9c1f0c6d72d6746.js?1502020891" type="text/javascript"></script>

<script type="text/javascript" src="/fileadmin/templates/2012/js/clickTag.js"></script><!-- Piwik -->
<script type="text/javascript" src="https://piwik.ntz.de/piwik/piwik.js"></script>
<script type="text/javascript">
	/* <![CDATA[ */
		try {
			var piwikTracker=Piwik.getTracker("https://piwik.ntz.de/piwik/piwik.php",14);
			piwikTracker.enableLinkTracking();
		piwikTracker.trackPageView();
		} catch(err) {}

	/* ]]> */
</script>
<noscript><p><img src="https://piwik.ntz.de/piwik/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- /Piwik -->
</body>
</html>