<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
		<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	INSERT ADDITIONAL HEADER COMMENT HERE!

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="https://www.ntz.de/" />


<meta name="generator" content="TYPO3 4.6 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1502020739" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1363166542" media="all" />






<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="cleartype" content="on" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]-->
	<!--[if gt IE 6]><!-->
<link rel="stylesheet" href="fileadmin/templates/2012/css/base.css" />
	<link rel="stylesheet" href="fileadmin/templates/2012/css/styles.css" />
<!--<![endif]-->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof jQuery == 'undefined') {
    document.write(unescape("%3Cscript src='/js/libs/jquery-1.7.1.min.js'%3E%3C/script%3E"));
}
</script>
	<script src="fileadmin/templates/2012/js/libs/modernizr-1.7.min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/libs/selectivizr-min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/plugins.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/functions.js" type="text/javascript"></script>
	<link rel="shortcut icon" href="fileadmin/templates/2012/favicon.ico" />
	<link rel="apple-touch-icon" href="fileadmin/templates/2012/apple-touch-icon.png" />
<title>Länger Baustelle in der Grötzinger Straße in Nürtingen - Nürtinger Zeitung</title><script type="text/javascript" id="trfAdSetup" async="" data-traffectiveconf="{&quot;targeting&quot;: [{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews&quot;},{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;}],&quot;dfpAdUrl&quot; : &quot;/307308315,21815941509/ntz.de/localnews&quot;}" src="//cdntrf.com/ntz.de.js"></script><meta property="og:image" content="https://www.ntz.de/uploads/pics/nzwz-7e9eaa28-0472-4a90-afac-a478fc4dc233_onlineBild_01.jpg" /><meta property="og:title" content="Länger Baustelle in der Grötzinger Straße in Nürtingen- NÜRTINGER ZEITUNG" /><meta property="og:description" content="NT-OBERENSINGEN. In der Grötzinger Straße werden derzeit im Bereich zwischen den Hausnummern 36 und 50 Kanal-, Wasser- und Stromanschlüsse unter einer..." /><meta property="og:type" content="article" /><link href="/rss/rss.xml" rel="alternate" title="RSS-Feed" type="application/rss+xml" /></link><script type="text/javascript" src="/fileadmin/templates/2012/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script><script type="text/javascript">jQuery(document).ready(function($){ if($('#socialshareprivacy').length > 0){ $('#socialshareprivacy').socialSharePrivacy({'css_path':'/socialshareprivacy/socialshareprivacy.css', services : {gplus : { 'status' : 'off'}}});}});</script><script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="ntz.de"></script><script type="text/javascript" src="/fileadmin/scripts/ntz_consentscript.js"></script><meta name="description" value="NT-OBERENSINGEN. In der Grötzinger Straße werden derzeit im Bereich zwischen den Hausnummern 36 und 50 Kanal-, Wasser- und Stromanschlüsse unter einer..." /><script type="text/javascript" src="https://piwik.ntz.de/piwik/piwik.js"></script><script type="text/javascript" src="https://data-2902e73d5d.ntz.de/iomm/latest/bootstrap/stub.js"></script>

<link rel="stylesheet" type="text/css" href="typo3conf/ext/rt_pageteaser/res/pageteaser.css" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
	function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body>

<!-- SZM VERSION="2.0" tcf-->
<!--
<script type="text/javascript">

if ($(window).width() >= 992) {

var iam_data = {
"mg":"yes",
"st":"nuerting",
"cp":"nachrichten/lokal/nuertingen", 
"sv":"ke"
} 

} else {

var iam_data = {
"st":"mobnuert",
"cp":"nachrichten/lokal/nuertingen", 
"sv":"ke"
} 
	
}

iom.c(iam_data); 

</script>
-->
<!--/SZM -->

<!-- Infonline Measurement Manager -->
<script type="text/javascript">

  IOMm('configure', { st: 'nuerting', dn: 'data-2902e73d5d.ntz.de', mh:5 }); // Configure IOMm
  IOMm('pageview', { cp: 'nachrichten/lokal/nuertingen' }); // Count pageview

/*
if ($(window).width() >= 992) {


} else {
	
	//IOMm('configure', { st: 'mobnuert', dn: 'data-2902e73d5d.ntz.de' }); // Configure IOMm
  //IOMm('pageview', { cp: 'nachrichten/lokal/nuertingen' }); // Count pageview
	//IOMm('3p', 'qds'); // Trigger qds module (for agof ddf participants only!)
}
*/
</script>

<script type="text/javascript" src="https://data-2902e73d5d.ntz.de/iomm/latest/manager/base/es5/bundle.js"></script>

<!-- Infonline Measurement Manager --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMLHLJN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="outerwrap" class="superbanneron skyscraperon">

  <div id="container">

<!-- MASTHEAD -->

    <header id="masthead" class="cf" role="banner">
      <div class="tx-ntzpayment-pi1">
		
				<p id="login">
				</p>
				<script type="text/javascript">
				$("#login").load("/fileadmin/scripts/varnish/loginsnippet.php");
				</script>
				
	</div>
	

      <a id="logo" href="/" title="Logo NTZ">
        <img src="fileadmin/templates/2012/images/logo.png" alt="NTZ - Aktuelle Nachrichten, Bilder und Videos aus der Region Nürtingen und Wendlingen - Nürtinger Zeitung / Wendlinger Zeitung" width="400" height="69" />
      </a>

			<!-- NeckarfilsJOBSlogo desktop START -->
      <p id="nfjlogo_dt_spacer">&nbsp;</p>
      <a class="nfjlogo_desktop" href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=referral&amp;utm_campaign=logo_home_desk">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs.png" alt="NeckarFilsJOBS.de" />
      </a>
      <!-- NeckarfilsJOBSlogo desktop END -->

			<!-- NeckarfilsJOBSlogo mobile START -->
      <a class="nfjlogo_mobile" href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=referral&amp;utm_campaign=logo_home_mob">
        <img id="nfjlogo_mb" src="fileadmin/templates/2012/images/neckarfilsjobs-mob.png" alt="NeckarFilsJOBS.de" />
      </a>
      <!-- NeckarfilsJOBSlogo mobile END -->

      <p id="today">
        <span class="dateline">Freitag, 28. Oktober 2022</span>
        
      </p>

    </header>

    <nav id="mainnav" class="cf">

<!-- NAVIGATION -->

      <ul class="firstlevel cf"><li><a href="startseite/">Startseite</a></li><li>
          <a href="nachrichten/">Nachrichten</a>
          <ul>
            <li><h2>Nachrichten</h2><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="nachrichten/nuertingen/artikel/groetzinger-strasse-in-nuertingen-laenger-baustelle/" title="Länger Baustelle in der Grötzinger Straße in Nürtingen">Länger Baustelle in der Grötzinger Straße in Nürtingen</a></h2>		
		<figure>
			<a href="nachrichten/nuertingen/artikel/groetzinger-strasse-in-nuertingen-laenger-baustelle/" title="Länger Baustelle in der Grötzinger Straße in Nürtingen"><img src="uploads/pics/nzwz-7e9eaa28-0472-4a90-afac-a478fc4dc233_onlineBild_01.jpg" width="700" height="309" alt="" /></a>
		</figure>
		<p>NT-OBERENSINGEN. In der Grötzinger Straße werden derzeit im Bereich zwischen den Hausnummern 36 und 50 Kanal-, Wasser- und Stromanschlüsse unter einer halbseitigen Sperrung verlegt. Die ursprünglich bis zum 7. November geplante Maßnahme verlängert sich nun bis Freitag, 25. November, da zusätzliche…</p>
		<p class="more"><a href="nachrichten/nuertingen/artikel/groetzinger-strasse-in-nuertingen-laenger-baustelle/" title="Länger Baustelle in der Grötzinger Straße in Nürtingen">Mehr</a></p>

		
</li>
            <li>
<h2>Weitere Schlagzeilen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/groetzinger-strasse-in-nuertingen-laenger-baustelle/" title="Länger Baustelle in der Grötzinger Straße in Nürtingen"><strong>Länger Baustelle in der Grötzinger Straße in Nürtingen</strong> NT-OBERENSINGEN. In der Grötzinger Straße werden derzeit im…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/kein-bus-von-reudern-nach-kirchheim-auf-b-297/" title="Kein Bus von Reudern nach Kirchheim auf B 297"><strong>Kein Bus von Reudern nach Kirchheim auf B 297</strong> NT-REUDERN. Die in drei Abschnitten erfolgende Sanierung…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/was-ist-los-am-wochenende-in-nuertingen-und-umgebung-22/" title="Was ist los am Wochenende in Nürtingen und Umgebung?"><strong>Was ist los am Wochenende in Nürtingen und Umgebung?</strong> Die Herbstferien sind da und weiterhin wartet der Oktober…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="sport/">Sport</a>
          <ul>
            <li><h2>Sport</h2><ul><li><a href="sport/sport-bilderstrecken/" onfocus="blurLink(this);">Sport-Bilderstrecken</a></li><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/sport-tabellen/" onfocus="blurLink(this);">Sport-Tabellen</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2022/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="sport/fussball/artikel/fussball-landesliga-naechstes-kellerduell-fuer-den-fcf-spitzenreiter-tsvo-in-ulm-gefordert/" title="Nächstes Kellerduell für den FCF - Spitzenreiter TSVO in Ulm gefordert">Nächstes Kellerduell für den FCF - Spitzenreiter TSVO in Ulm gefordert</a></h2>		
		<figure>
			<a href="sport/fussball/artikel/fussball-landesliga-naechstes-kellerduell-fuer-den-fcf-spitzenreiter-tsvo-in-ulm-gefordert/" title="Nächstes Kellerduell für den FCF - Spitzenreiter TSVO in Ulm gefordert"><img src="typo3temp/pics/40973ff338.jpg" width="700" height="346" alt="" /></a>
		</figure>
		<p>Fußball-Landesliga: Nach dem verpassten Heimsieg gegen Schlusslicht Heiningen steht der FC Frickenhausen am Sonntag in Weilimdorf doppelt unter Druck. Die TSV Oberensingen kann bei der SSG Ulm wieder auf einen breiteren Kader zurückgreifen.
Nach dem Kellerduell ist vor dem nächsten…</p>
		<p class="more"><a href="sport/fussball/artikel/fussball-landesliga-naechstes-kellerduell-fuer-den-fcf-spitzenreiter-tsvo-in-ulm-gefordert/" title="Nächstes Kellerduell für den FCF - Spitzenreiter TSVO in Ulm gefordert">Mehr</a></p>

		
</li>
            <li></li>
          </ul>
        </li><li>
          <a href="themen/">Themen</a>
          <ul>
            <li><h2>Themen</h2><ul><li><a href="themen/krieg-in-der-ukraine/" onfocus="blurLink(this);">Krieg in der Ukraine</a></li><li><a href="themen/coronavirus-artikelsammlung/" onfocus="blurLink(this);">Coronavirus Artikelsammlung</a></li><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/nuertinger-schulreport/" onfocus="blurLink(this);">Nürtinger Schulreport</a></li><li><a href="themen/auto-motor-und-freizeit/" onfocus="blurLink(this);">Auto, Motor und Freizeit</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/blende/" onfocus="blurLink(this);">Blende</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li>
            <li>
<div class="grid topnews cf">
	<article>
		<h2><a href="themen/reportagen/">Reportagen</a></h2>		
		<figure class="">
			<a href="themen/reportagen/" title="Reportagen"><img src="typo3temp/pics/4a33f49d27.jpg" width="415" height="247" alt="" /></a>
			<!--<a title="Abfallwirtschaft: Bürger profitieren mit" href="nachrichten/nuertingen/artikel/artikel/abfallwirtschaft-buerger-profitieren-mit/"><img width="450" height="319" alt="" src="typo3temp/pics/0f2711fb66.jpg"></a>-->
		</figure>
		<p class="subheadline">In unseren Reportagen berichten Journalisten und Leser von ihren Erlebnissen rund um den Erdball - egal ob Afrika, Fernost oder Antarktis. Regelmäßg veröffentlichen wir hier auch Texte zur Heimatgeschichte, die einen neuen Blick auf vermeintlich Altbekanntes erlauben. </p>
		<p class="more"><a href="themen/reportagen/">Weiterlesen</a></p>
	</article>
</div>
<div class="clearer zero"></div></li>
            <li>
<ul class="related">
	
		<li><a href="themen/reportagen/artikel/artikel/das-richtige-mass/" title="Das richtige Maß"><strong>Das richtige Maß</strong> Der Nürtinger Arzt Tobias Weismann (1690 bis 1735) und die Kunst des…</a></li>		
		
		<li><a href="themen/reportagen/artikel/artikel/schockierend-realistisch/" title="Schockierend realistisch"><strong>Schockierend realistisch</strong> Beim Jugendrotkreuz des DRK-Kreisverbandes Nürtingen-Kirchheim lernen Kinder…</a></li>		
		
		<li><a href="themen/reportagen/artikel/artikel/stippvisite-in-den-gewaechsthaeusern-des-regenarmen-alentejo/" title="Stippvisite in den Gewächsthäusern des regenarmen Alentejo"><strong>Stippvisite in den Gewächsthäusern des regenarmen Alentejo</strong> Obwohl das portugiesische Alentejo eine extrem regenarme Gegend ist, wird hier…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="service/">Service</a>
          <ul>
            <li><h2>Service</h2><ul><li><a href="service/gastroangebote/" onfocus="blurLink(this);">Gastroangebote Nürtingen und Umgebung</a></li><li><a href="service/traueranzeigen/" onfocus="blurLink(this);">Traueranzeigen</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/die-redaktion/" onfocus="blurLink(this);">Die Redaktion</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2023/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li><li><a href="service/vertraege-kuendigen/" onfocus="blurLink(this);">Verträge kündigen</a></li></ul></li>
            <li><article>
          <h3><a href="https://traueranzeigen.ntz.de/startseite">Traueranzeigen</a></h3>
          <h2>Traueranzeigen aus der Nürtinger Zeitung</h2>
          <figure class="left">
            <a href="https://traueranzeigen.ntz.de/startseite" target="_top"><img src="typo3temp/pics/e3ebe88cb1.png" width="320" height="240" alt="Traueranzeigen aus der Nürtinger Zeitung" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Die Traueranzeigen aus der Nürtinger Zeitung und Wendlinger Zeitung finden Sie in unserem Trauerportal.</p>
<p class="bodytext">&nbsp;</p>
          <p><a class="more" href="https://traueranzeigen.ntz.de/startseite">zum Trauerportal</a></p>
        </article><article>
          <h3><a href=""></a></h3>
          <h2>Anzeigenmarkt</h2>
          <figure class="left">
            <a href="service/anzeigenservice/kleinanzeigen/"><img src="typo3temp/pics/1caaaaba77.jpg" width="320" height="240" alt="Anzeigenmarkt" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Ob Verkäufe, Gesuche, Immobilien, Stellen oder Bekanntschaften. Im Anzeigenmarkt werden Sie fündig.</p>
<p class="bodytext">&nbsp;</p>
          <p><a class="more" href="service/anzeigenservice/kleinanzeigen/">zum Anzeigenmarkt</a></p>
        </article></li>
            <li><article>
          <h3><a href=""></a></h3>
          <h2>Apotheken-Notdienste</h2>
          <figure class="left">
            <a href="service/apotheken-notdienste/"><img src="typo3temp/pics/d840229b69.jpg" width="320" height="240" alt="Apotheken-Notdienste" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Hier finden Sie alle aktuellen Notdienste der Apotheken mit Adresse, Kontaktdaten und Lageplan.</p>
<p class="bodytext">&nbsp;</p>
          <p><a class="more" href="service/apotheken-notdienste/">zur Übersicht</a></p>
        </article><article>
          <h3><a href=""></a></h3>
          <h2>Mittagstisch</h2>
          <figure class="left">
            <a href="service/gastroangebote/"><img src="typo3temp/pics/b85f21da5d.jpg" width="320" height="240" alt="Mittagstisch" /></a>
          </figure>
          <p class="bodytext">&nbsp;</p>
<p class="bodytext">Nicht immer von der gleichen Karte essen?</p>
<p class="bodytext">Hier gibt's Abwechslung</p>
          <p><a class="more" href="service/gastroangebote/">Mittagstisch für Nürtingen und die Region</a></p>
        </article></li>
          </ul>
        </li></ul>

<!-- SEARCH -->
<!--
      <form id="search" action="" method="get">
        <input type="search" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <button type="submit">Suchen</button>
      </form>
-->
<!--
Hier das neue SUchform
-->
      <form accept-charset="utf-8" method="get" action="/suche/" id="search">
        <input type="search" value="" name="tx_solr[q]" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <!-- <input type="hidden" value="76" name="id"> -->
        <!-- <input type="hidden" value="0" name="L"> -->
        <input type="hidden" name="tx_solr[sort]" value="created desc" />
        <button type="submit">Suchen</button>
      </form>

    </nav>

 <!-- NeckarfilsJOBSlogo mobile START -->
 <!--
    <div id="nfjlogo_mb">
      <a class="nfjlogo_mobile" href="https://neckarfilsjobs.de">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs_cut.png" alt="Neckarfilsjobs">
      </a>
    </div>
 -->
    <!-- NeckarfilsJOBSlogo mobile END -->
    
    <div id="main">

<!-- CONTENT -->

      <section id="content">
<style type="text/css">
    .topictxt {margin-left:1%; margin-bottom:3%; margin-top:-12px;}
  #topicsnav { margin-top: -10px }
  #topicsnav ul { border-bottom: 1px solid #ccc; font-size: 1em; float: left; width: 100%; font-family: "Helvetica Neue", Arial, Helvetica, sans-serif; padding-left: 1%; }
  #topicsnav ul>li>div { width: auto; float: left; line-height: 2.7em; border-top: 0 none !important; padding-right: 1%; }
  #topicsnav ul>li>div>a { margin: 1% 2%; padding: 5px 10px; border: solid 1px #ccc; white-space: nowrap; font-weight: bold; font-size: 80%; }
  .clearfix { clear:both; height: 0px; }
  @media only screen and (min-width: 768px) {.topictxt {margin-top: 0px; margin-bottom: 1.5%; margin-left: 1%;}}
</style>

<div class="topictxt"><h3>Schwerpunkte</h3></div>
<nav id="topicsnav">
  <ul><li><div><a href="https://www.ntz.de/nachrichten/nuertingen/artikel/impfstuetzpunkt-statt-impfbus-in-nuertingen/">Impfstützpunkt Nürtingen</a></div></li><li><div><a href="https://www.ntz.de/nachrichten/region/artikel/wie-beuren-und-neuffen-vom-schwaebische-alb-tourismus-profitieren/">Beuren, Neuffen und Albtourismus</a></div></li></ul>
</nav>
<div class="clearfix" style="height: 10px"></div>

<div id="traffective-ad-Billboard" style="display: none;" class="Billboard grid"></div>
<nav class="pagenav">
					<p><a href="/">Startseite&nbsp;&raquo;&nbsp;</a><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></p>
				</nav>
<article class="fullview">
<!---->
<!-- <div style="float:right;"><a href="nachrichten/nuertingen/artikel/proteste-im-suedosten-irans-niedergeschlagen/" title="Proteste im Südosten Irans niedergeschlagen">Proteste im Südosten Irans niedergeschlagen &nbsp;&gt;</a></div>
<a href="nachrichten/nuertingen/artikel/punkte-vom-elfmeterpunkt-fuer-union-und-wm-traum/" title="Punkte vom Elfmeterpunkt für Union und WM-Traum">&lt;&nbsp;Punkte vom Elfmeterpunkt für Union und WM-Traum</a> -->
	
		
		<!--   <a href="nachrichten/nuertingen/" title="Nürtingen">Nürtingen</a>  <br /> -->
		
	<!--	<div id="socialshareprivacy"></div> -->
		
		<h3><a href="nachrichten/nuertingen/" title="Nürtingen">Nürtingen</a></h3>
	
		<h1>Länger Baustelle in der Grötzinger Straße in Nürtingen</h1>
		
		<p class="metaline">
		28.10.2022 16:08,  &mdash; <a class="print" onclick="self.print();" alt="Drucken" title="Drucken">Artikel ausdrucken</a> <a class="recommend" href="/service/artikel-verschicken/?tx_ntzartikelversenden%5Bcmd%5D=form&amp;tx_ntzartikelversenden%5Btitle%5D=Länger Baustelle in der Grötzinger Straße in Nürtingen&amp;tx_ntzartikelversenden%5Bauthor%5D=&amp;tx_ntzartikelversenden%5Blink%5D=http://www.ntz.de/nachrichten/nuertingen/artikel/groetzinger-strasse-in-nuertingen-laenger-baustelle/" alt="E-Mail verschicken" rel="nofollow" title="E-Mail verschicken">E-Mail verschicken</a>
		
		<!-- <a class="recommend" href="#">Artikel weiterempfehlen</a>
		
		-->
		</p>
		
		<!-- -->

		<!-- <div class="news-single-img"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fnzwz-7e9eaa28-0472-4a90-afac-a478fc4dc233_onlineBild_01.jpg&amp;md5=63817376f83498c24f492f6c51fd2700c90e42ce&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('https://www.ntz.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fnzwz-7e9eaa28-0472-4a90-afac-a478fc4dc233_onlineBild_01.jpg&amp;md5=63817376f83498c24f492f6c51fd2700c90e42ce&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','121e461f8717b03f661da36bbcbbc0b7','width=700,height=309,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/41e1764f80.jpg" width="240" height="106" alt="" /></a><p class="news-single-imgcaption" style="width:240px;"></p></div> -->
		

<figure>
<img src="uploads/tx_templavoila/nzwz-7e9eaa28-0472-4a90-afac-a478fc4dc233_onlineBild.jpg" width="700" height="525" alt="" />
<figcaption></figcaption>
</figure>
<p class="bodytext">NT-OBERENSINGEN. In der Grötzinger Straße werden derzeit im Bereich zwischen den Hausnummern 36 und 50 Kanal-, Wasser- und Stromanschlüsse <a href="https://www.ntz.de/nachrichten/nuertingen/artikel/drei-wochen-baustelle-an-der-groetzinger-strasse-in-nuertingen/" target="_blank">unter einer halbseitigen Sperrung verlegt</a>. Die ursprünglich bis zum 7. November geplante Maßnahme verlängert sich nun bis Freitag, 25. November, da zusätzliche Arbeiten notwendig werden. So werden einige Elemente der Straßenbeleuchtung im Baufeld ausgetauscht und erneuert sowie ein zusätzliches Stück Gehweg saniert. Fußgänger können weiterhin die Querungshilfe auf Höhe der Hauffstraße nutzen und auf diese Weise das Baufeld passieren. nt Foto: Gosson</p>




			<div class="news-single-additional-info">

				  	<dl class="news-single-related"><dt>In Verbindung stehende Artikel:</dt>
				 	<dd><img src="typo3conf/ext/tt_news/ext_icon.gif" width="18" height="16" alt="" />&nbsp;<a href="nachrichten/nuertingen/artikel/drei-wochen-baustelle-an-der-groetzinger-strasse-in-nuertingen/">Drei Wochen Baustelle an der Grötzinger Straße in Nürtingen</a>&nbsp;-&nbsp;18.10.2022 14:46</dd></dl>

					
				 	

					
					

					
					

			</div>
			
			

<div id="socialshareprivacy"></div>

</article>
<div class="tx-ntzpayment-pi1">
		
	</div>
	
<div id="traffective-ad-Mobile_Pos4" style="display: none;" class="Mobile_Pos4 grid"></div>
<h3><a href="nachrichten/nuertingen/">Nürtingen</a></h3>

        <div class="grid cf combo regional">

          

	
	<article>
		<h2><a href="nachrichten/nuertingen/artikel/kein-bus-von-reudern-nach-kirchheim-auf-b-297/" title="Kein Bus von Reudern nach Kirchheim auf B 297">Kein Bus von Reudern nach Kirchheim auf B 297</a></h2>		
		<figure class="">
			<a href="nachrichten/nuertingen/artikel/kein-bus-von-reudern-nach-kirchheim-auf-b-297/" title="Kein Bus von Reudern nach Kirchheim auf B 297"><img src="typo3temp/pics/194b8ee8d1.jpg" width="700" height="305" alt="" /></a>
		</figure>
		NT-REUDERN. Die in drei Abschnitten erfolgende Sanierung der B 297 zwischen Kirchheim und Nürtingen hat auch Auswirkungen auf den Busverkehr auf dieser Strecke. Im zweiten Bauabschnitt, in dem vom 31. Oktober bis zum 6. November der Bereich zwischen der Kreuzung der B 297 und der Reuderner Straße…</p>
		<p class="more"><a href="nachrichten/nuertingen/artikel/kein-bus-von-reudern-nach-kirchheim-auf-b-297/" title="Kein Bus von Reudern nach Kirchheim auf B 297">Weiterlesen</a></p>
	</article>

		


          <h4><span>Weitere Nachrichten aus Nürtingen</span> <a href="nachrichten/nuertingen/" class="more">Alle Nachrichten aus Nürtingen</a></h4>

          
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/was-ist-los-am-wochenende-in-nuertingen-und-umgebung-22/" title="Was ist los am Wochenende in Nürtingen und Umgebung?"><strong>Was ist los am Wochenende in Nürtingen und Umgebung?</strong> Die Herbstferien sind da und weiterhin wartet der Oktober mit fast schon sommerlichen Temperaturen…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/impfstuetzpunkt-statt-impfbus-in-nuertingen/" title="Impfstützpunkt statt Impfbus in Nürtingen"><strong>Impfstützpunkt statt Impfbus in Nürtingen</strong> Ab November gibt es Impfungen in der Nürtinger Heiligkreuzstraße.
NÜRTINGEN. Der Corona-Impfbus…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/nuertinger-jugendrat-brachte-sich-im-gemeinderat-ein/" title="Nürtinger Jugendrat brachte sich im Gemeinderat ein"><strong>Nürtinger Jugendrat brachte sich im Gemeinderat ein</strong> Der Nürtinger Jugendrat appellierte im Rahmen der Haushaltseinbringung, die Anliegen von…</a></li>		
		
</ul>


        </div><link rel="stylesheet" type="text/css" href="https://www.ntz.de/fileadmin/scripts/slick/slick.css" />
<script type="text/javascript" src="https://www.ntz.de/fileadmin/scripts/slick/slick.js"></script>

<div class="nfj-jobs">
  <div class="nfj-box-header">
    <h2 class="nfj-header">Jobs in der Region</h2>
  </div>
  <div class="nfj-box-subheader">
    <h3>
      <strong>In Zusammenarbeit mit</strong>
    </h3>
    <div class="img-flex">
      <a class="nfj_logo" href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=Stellenmarkt-Slider&amp;utm_campaign=logo_Top_Job_Box" target="_blank">
        <img class="nfj-box-logo" src="https://www.ntz.de/fileadmin/templates/2012/images/neckarfilsjobs.png" alt="NeckarFilsJOBS.de" style="width:150px;height:auto" />
      </a>
    </div>
  </div>
  <div class="nfj-grid"></div>

  <div id="joboffers" class="nfj-box-slider" style="display:none">
  </div>
  <div class="nfj-grid"></div>
  <div class="nfj-box-footer">
    <a href="https://neckarfilsjobs.de/?utm_source=ntz&amp;utm_medium=Stellenmarkt-Slider&amp;utm_campaign=Stellenanzeige_suchen&amp;utm_content=https://www.ntz.de/" class="nfj-btn" target="_blank" rel="nofollow noopener" id="stellenanzeigen_search">Stellenanzeigen suchen</a>
  </div>
  <h2 class="nfj-header"></h2>
</div>

<script type="text/javascript">
  $("#joboffers").load("/singly/nfjobs/searchjobs.php", function() {
    $(".nfj-box-slider").fadeIn(3000);
    $(".nfj-box-slider").slick({
      autoplay: true,
      autoplaySpeed: 2000,
      slidesToShow: 1,
      slidesToScroll: 1,
      arrows: false,
    });
  });    
</script>

<style type="text/css">
  .nfj-grid:last-of-type {
    border: 0 none;
    margin: 0;
    padding: 0; }
  .nfj-grid {
    overflow: hidden;
    border-bottom: 1px solid #ccc;
    padding: 0; }
  div#loading {
    text-align: center;
    margin-top: 10px; }
  div#loading img {
    margin-left: auto;
    margin-right: auto; }
  .nfj-box-slider .slick-list .slick-track {
    display: flex;
    align-items: center; }
  div.nfj-slide a {
  color: #444547; }
  div.nfj-slide a:hover {
    color: #fc0; }
  div.nfj-slide a.company_logo img:hover {
    transform: scale(1.05);  }  
  div.nfj-slide a strong {
    font-family: "Helvetica Neue", Arial, Helvetica, sans-serif;
    font-size: 22px; }
  .nfj-box-subheader {
    display: flex;
    margin-bottom: 10px;
    justify-content: space-between;
    align-items: center; }
  div.nfj-box-slider {
    margin-top: 8px;
    margin-bottom: 8px; }
  div.nfj-box-slider div.slick-list {
    overflow: hidden !important; }
  h2.nfj-header {
    background: #fc0;
    color: white;
    padding: 5px; }
  img.nfj-box-logo {
    width: 150px;
    height: auto; }
  .img-flex {
    display: flex;
    justify-content: center;
    align-items: center; }
  a.nfj_logo:hover {
    transform: scale(1.1); }
  a.nfj-btn {
    font-weight: bold;
    text-align: center;
    /*padding: 10px 20px;*/
    padding: 16px 26px;
    background: #08c;
    border: 1px solid #08c;
    /*background: #444547;*/
    /*border: 1px solid #444547;*/
    border-radius: 0;
    cursor: pointer;
    font-family: "Helvetica Neue", Arial, Helvetica, sans-serif;
    font-size: 100%;
    margin-bottom: 5px;
    color: #fff; }
  a.nfj-btn:hover {
    font-weight: bold;
    background: #046;
    border: 1px solid #046;
    /*background: #fc0;*/
    /*border: 1px solid #fc0;*/ }
  .nfj-slide {
    text-align: center; }
  div.nfj-slide img {
    margin-left: auto;
    margin-right: auto;
    margin-top: 5px; }
  .nfj-box-footer {
    margin: 20px 0px; }
</style></section>

<!-- SIDEBAR -->

      <aside><article>
          <h3><a href="themen/themenseiten/">Dossiers</a></h3>
          <h2>Themenseiten</h2>
          <figure class="left">
            <a href="themen/themenseiten/"><img src="typo3temp/pics/18bbd2fe91.jpg" width="320" height="240" alt="Themenseiten" /></a>
          </figure>
          <p class="bodytext">Auf diesen Seiten sind Artikel und Materialien zu Themen zusammengefasst, die die Menschen in Nürtingen und Umgebung bewegen. Derzeit gibt es sie zum Großen Forst, zum Güterbahnhof, zur geplanten Biogasanlage, zum Wörth-Areal, zur Teufelsbrücke, zu Stuttgart 21, zum Melchior-Areal und zum Thema Asyl. Die Dossiers beinhalten umfangreiche Artikelsammlungen, Bilderstrecken, Karten und Pläne, Links sowie interaktive Grafiken.</p>
          <p><a class="more" href="themen/themenseiten/">Hier geht's zu den Themenseiten...</a></p>
        </article>
<div id="traffective-ad-Rectangle_1" style="display: none;" class="Rectangle_1 grid"></div>

<article>
<h2>Meist gelesen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/was-ist-los-am-wochenende-in-nuertingen-und-umgebung-22/" title="Was ist los am Wochenende in Nürtingen und Umgebung?"><strong>Was ist los am Wochenende in Nürtingen und Umgebung?</strong> Die Herbstferien sind da und weiterhin wartet der Oktober…</a></li>		
		
		<li><a href="nachrichten/region/artikel/wie-beuren-und-neuffen-vom-schwaebische-alb-tourismus-profitieren/" title="Wie Beuren und Neuffen vom Schwäbische-Alb-Tourismus profitieren"><strong>Wie Beuren und Neuffen vom Schwäbische-Alb-Tourismus profitieren</strong> In Beuren sollen im einstigen „Besenstüble“ zwei neue…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/impfstuetzpunkt-statt-impfbus-in-nuertingen/" title="Impfstützpunkt statt Impfbus in Nürtingen"><strong>Impfstützpunkt statt Impfbus in Nürtingen</strong> Ab November gibt es Impfungen in der Nürtinger…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/tsv-oberensingen-ehrte-langjaehrige-mitglieder/" title="TSV Oberensingen ehrte langjährige Mitglieder"><strong>TSV Oberensingen ehrte langjährige Mitglieder</strong> Die TSV Oberensingen hatte nach langer Coronapause wieder…</a></li>		
		
		<li><a href="nachrichten/region/artikel/corona-experten-im-landkreis-esslingen-ausgezeichnet/" title="Corona-Experten im Landkreis Esslingen ausgezeichnet"><strong>Corona-Experten im Landkreis Esslingen ausgezeichnet</strong> Feierstunde für die unermüdlichen Helfer im Landkreis: das…</a></li>		
		
</ul>
</article>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Veranstaltungskalender</h2>
          <figure class="left">
            <a href="service/veranstaltungen/"><img src="typo3temp/pics/0027629433.jpg" width="320" height="240" alt="Veranstaltungskalender" /></a>
          </figure>
          <p class="bodytext">Der Kalender für Nürtingen und die Region. Alle Veranstaltungen auf einen Blick!</p>
          <p><a class="more" href="service/veranstaltungen/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenservice</h2>
          <figure class="left">
            <a href="service/anzeigenservice/"><img src="typo3temp/pics/6b37c8e851.jpg" width="320" height="240" alt="Anzeigenservice" /></a>
          </figure>
          <p class="bodytext">Alles rund um Ihre Anzeige!</p>
<p class="bodytext">Weitere Infos - Sonderthemen, Preise - seien Sie dabei!</p>
          <p><a class="more" href="service/anzeigenservice/">Mehr</a></p>
        </article>
<div id="traffective-ad-Rectangle_2" style="display: none;" class="Rectangle_2 grid"></div>

<div id="traffective-ad-Mobile_Pos5" style="display: none;" class="Mobile_Pos5 grid"></div>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Leserservice</h2>
          <figure class="left">
            <a href="service/leserservice/digital/"><img src="typo3temp/pics/6cbef6b05e.jpg" width="320" height="240" alt="Leserservice" /></a>
          </figure>
          <p class="bodytext">Rund um Ihre Vorteilsangebote - hier finden Sie alle Infos!</p>
<p class="bodytext">Abocard - Ihre Vorteile mit einer Karte!</p>
          <p><a class="more" href="service/leserservice/digital/">Weiteres</a></p>
        </article>
<article>
          <h3><a href="bilderstrecken/">Bilderstrecken</a></h3>
          <h2><a href="bilderstrecken/keller-der-panorama-therme/">Keller der Panorama-Therme</a></h2>
          <figure class="left">
            <a href="bilderstrecken/keller-der-panorama-therme/" title="Keller der Panorama-Therme"><img src="typo3temp/pics/0995cf9b57.jpg" width="320" height="213" alt="" /></a>
          </figure>
          <p class="bodytext">Es ist jede Menge Technik nötig, damit in der Panorama Therme in Beuren alles rund läuft. Unter dem Bad erstreckt sich ein riesiger verwinkelter Technikraum. Es ist der Arbeitsplatz von Uwe Jenal und seinen Mitstreiter. Ein Einblick mit Fotos von Jürgen Holzwarth. </p>
          <p class="more"><a href="bilderstrecken/keller-der-panorama-therme/">Weiterlesen</a></p>
</article>
<div class="clearer zero"></div><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kartenvorverkauf</h2>
          <figure class="left">
            <a href="service/kartenvorverkauf/"><img src="typo3temp/pics/42b75835a7.jpg" width="320" height="240" alt="Kartenvorverkauf" /></a>
          </figure>
          <p class="bodytext">Konzerte, Theater, Musicals und viele weitere Events. Jetzt online oder telefonisch bestellen.</p>
          <p><a class="more" href="service/kartenvorverkauf/">Mehr</a></p>
        </article></aside>

    </div>

<!-- FOOTER -->

    <footer role="contentinfo"><ul id="footernav"><li><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="sport/" onfocus="blurLink(this);">Sport</a><ul><li><a href="sport/sport-bilderstrecken/" onfocus="blurLink(this);">Sport-Bilderstrecken</a></li><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/sport-tabellen/" onfocus="blurLink(this);">Sport-Tabellen</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2022/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="themen/" onfocus="blurLink(this);">Themen</a><ul><li><a href="themen/krieg-in-der-ukraine/" onfocus="blurLink(this);">Krieg in der Ukraine</a></li><li><a href="themen/coronavirus-artikelsammlung/" onfocus="blurLink(this);">Coronavirus Artikelsammlung</a></li><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/nuertinger-schulreport/" onfocus="blurLink(this);">Nürtinger Schulreport</a></li><li><a href="themen/auto-motor-und-freizeit/" onfocus="blurLink(this);">Auto, Motor und Freizeit</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/blende/" onfocus="blurLink(this);">Blende</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li><li><a href="service/" onfocus="blurLink(this);">Service</a><ul><li><a href="service/gastroangebote/" onfocus="blurLink(this);">Gastroangebote Nürtingen und Umgebung</a></li><li><a href="service/traueranzeigen/" onfocus="blurLink(this);">Traueranzeigen</a></li><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/leserservice/digital/" onfocus="blurLink(this);">Leserservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/die-redaktion/" onfocus="blurLink(this);">Die Redaktion</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2023/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li><li><a href="service/vertraege-kuendigen/" onfocus="blurLink(this);">Verträge kündigen</a></li></ul></li></ul><p><strong>Nürtinger Zeitung</strong>- Aktuelle Nachrichten aus Nürtingen, Wendlingen und der Region<br /><a href="/service/impressum/">Impressum</a> · <a href="/service/datenschutz/">Datenschutz</a> · <a href="/fileadmin/PDF/AGB.pdf">AGB</a> · <a href="/service/kontakt/">Kontakt</a></p></footer>

  </div>

<!-- ADS -->
<div id="superbanner"><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div></div><div id="skyscraper"><div id="traffective-ad-WPSkyscraper" style="display: none;" class="WPSkyscraper"></div></div><div id="skyscraper"><div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div></div></div>
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte eine Checkbox anhaken';var JsValidationCheckInteger = 'Keine gültige Nummer';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte eine Option wählen';var JsValidationCheckEmail = 'Keine gültige E-Mail';var JsValidationCheckUrl = 'Keine gültige URL';var JsValidationCheckPhone = 'Keine gültige Telefonnummer';var JsValidationCheckLetters = 'Ungültige Zeichen';</script>
<script src="typo3temp/compressor/jquery.min-f434459098d8c4711f29b9075bb75265.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery-ui.min-e84daa8d3308a1f7788b944b87528bf6.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.ui.datepicker.min-3c5969ab0abfb36585c6bff79a6ae99b.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-en-058f3a271d2de9b02ff1cb10e83cbb17.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-687a03bbf662783297e724d34b1cb9ac.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-2d457cc1681ce8a1bd45e7e309bc9ed3.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/form-30f7f8e1f63b8935b9c1f0c6d72d6746.js?1502020891" type="text/javascript"></script>

<script type="text/javascript" src="/fileadmin/templates/2012/js/clickTag.js"></script>
</body>
</html>