<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
		<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	INSERT ADDITIONAL HEADER COMMENT HERE!

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="http://www.ntz.de/" />

<title>Nürtinger Zeitung: Spieler</title>
<meta name="generator" content="TYPO3 4.6 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1502020739" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1363166542" media="all" />






<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="cleartype" content="on" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]-->
	<!--[if gt IE 6]><!-->
<link rel="stylesheet" href="fileadmin/templates/2012/css/base.css" />
	<link rel="stylesheet" href="fileadmin/templates/2012/css/styles.css" />
<!--<![endif]-->
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof jQuery == 'undefined') {
    document.write(unescape("%3Cscript src='/js/libs/jquery-1.7.1.min.js'%3E%3C/script%3E"));
}
</script>
	<script src="fileadmin/templates/2012/js/libs/modernizr-1.7.min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/libs/selectivizr-min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/plugins.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/functions.js" type="text/javascript"></script>
	<link rel="shortcut icon" href="fileadmin/templates/2012/favicon.ico" />
	<link rel="apple-touch-icon" href="fileadmin/templates/2012/apple-touch-icon.png" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link href="/rss/rss.xml" rel="alternate" title="RSS-Feed" type="application/rss+xml" /></link><link rel="stylesheet" href="/fileadmin/templates/2012/css/cookiebar.css" /><script type="text/javascript" src="/fileadmin/templates/2012/js/jquery.cookiebar.js"></script><script type="text/javascript" src="/fileadmin/templates/2012/js/tobse.cookiebar.js"></script>


</head>
<body>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if ($(window).width() >= 992) {

var iam_data = {
"mg":"yes",
"st":"nuerting",
"cp":"nachrichten/lokal/sport", 
"sv":"in"
} 
iom.c(iam_data); 

} else {

var iam_data = {
"st":"mobnuert",
"cp":"nachrichten/lokal/sport", 
"sv":"ke"
} 
iom.c(iam_data); 
	
}

</script>
<!--/SZM -->

<div id="outerwrap" class="superbanneron skyscraperon">
<script type="text/javascript">var oms_site="oms.ntz.de";var omsv_centered=true;var oms_zone="localnews";</script>
 <!-- Integration des container-tags und des google-scriptes -->
    <script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        /* Definition der Ad-Positionen */
        googletag.cmd.push(function() {
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
            /*googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());*/
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
            /*googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());*/
            /*googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());*/
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            /* Hier wird das Bundesland definiert */
            googletag.pubads().setTargeting('bundesland','BW');
            
            
            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    if (OMSVad.WLRCMDGPT.hasOwnProperty(i)) {
                        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                    }
                }
                OMSVad.isSetGTarget = true;
            }
        });
</script>

  <div id="container">

<!-- MASTHEAD -->

    <header id="masthead" class="cf" role="banner">
      <div class="tx-ntzpayment-pi1">
		
					<p id="login">
						<strong>Mein Konto: </strong>
						<a href="/service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&tx_ntzpayment%5Bcall%5D=start">Login</a> | 
						<a href="service/payment/login/?tx_ntzpayment%5Bcmd%5D=formular&tx_ntzpayment%5Bcall%5D=start">Neu registrieren</a>
					</p>
	</div>
	

      <a id="logo" href="/" title="Logo NTZ">
        <img src="fileadmin/templates/2012/images/logo.png" alt="Logo Nürtinger Zeitung" width="400" height="69" />
      </a>

      <p id="today">
        <span class="dateline">Montag, 12. März 2018</span>
        
      </p>

    </header>

    <nav id="mainnav" class="cf">

<!-- NAVIGATION -->

      <ul class="firstlevel cf"><li><a href="startseite/">Startseite</a></li><li>
          <a href="nachrichten/">Nachrichten</a>
          <ul>
            <li><h2>Nachrichten</h2><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="nachrichten/region/artikel/hoegy-schueler-bei-voice-kids/" title="Högy-Schüler bei „Voice Kids“">Högy-Schüler bei „Voice Kids“</a></h2>		
		<figure>
			<a href="nachrichten/region/artikel/hoegy-schueler-bei-voice-kids/" title="Högy-Schüler bei „Voice Kids“"><img src="uploads/pics/nzwz-50854d45-61de-4d19-a203-ceb356b95a8d_onlineBild.jpg" width="700" height="420" alt="" /></a>
		</figure>
		<p>Der zwölfjährige Lucas Neps ist am Sonntag in der beliebten Fernseh-Show zu sehenNach mehreren Casting-Runden in Köln und Berlin hat es der zwölfjährige Schüler aus Neckartailfingen in die Blind Auditions der neuen Staffel von „The Voice Kids“ geschafft. Entsprechend riesig war die Freude, als er…</p>
		<p class="more"><a href="nachrichten/region/artikel/hoegy-schueler-bei-voice-kids/" title="Högy-Schüler bei „Voice Kids“">Mehr</a></p>

		
</li>
            <li>
<h2>Weitere Schlagzeilen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/einer-geht-fuer-den-anderen-durchs-feuer/" title="Einer geht für den anderen durchs Feuer"><strong>Einer geht für den anderen durchs Feuer</strong> Bei der Jahreshauptversammlung der Freiwilligen Feuerwehr…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/der-gloeckner-beeindruckt-sie-alle/" title="Der Glöckner beeindruckt sie alle"><strong>Der Glöckner beeindruckt sie alle</strong> Wiederum Hunderte Leser der Nürtinger-/Wendlinger Zeitung…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/auf-tuchfuehlung-mit-der-politik/" title="Auf Tuchfühlung mit der Politik"><strong>Auf Tuchfühlung mit der Politik</strong> Der Frauen-Rat hat beim „Politiker-Speeddating“ zur…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="sport/">Sport</a>
          <ul>
            <li><h2>Sport</h2><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2017/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/1449/" onfocus="blurLink(this);"></a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="sport/fussball/artikel/meisterpruefung-noch-nicht-bestanden/" title="Meisterprüfung noch nicht bestanden">Meisterprüfung noch nicht bestanden</a></h2>		
		<figure>
			<a href="sport/fussball/artikel/meisterpruefung-noch-nicht-bestanden/" title="Meisterprüfung noch nicht bestanden"><img src="uploads/pics/nzwz-ab349738-56f5-4c71-96b4-d6267fc49ca9_onlineBild.jpg" width="700" height="488" alt="" /></a>
		</figure>
		<p>Handball-Württembergliga Süd: Zizishausen läuft beim Hit in Heiningen ständig einem Rückstand hinterher und verliert verdientDie Zizishausener Württembergliga-Handballer wandeln bei ihrem Kampf um den Titel weiterhin auf dünnem Eis. Am Samstagabend lieferte das Team von Georgios Chatzigietim beim…</p>
		<p class="more"><a href="sport/fussball/artikel/meisterpruefung-noch-nicht-bestanden/" title="Meisterprüfung noch nicht bestanden">Mehr</a></p>

		
</li>
            <li></li>
          </ul>
        </li><li>
          <a href="themen/">Themen</a>
          <ul>
            <li><h2>Themen</h2><ul><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/bundestagswahl-2017/" onfocus="blurLink(this);">Bundestagswahl 2017</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li>
            <li><article>
          <h3><a href="themen/">Themen</a></h3>
          <h2>Reportagen</h2>
          <figure class="left">
            <a href="themen/reportagen/"><img src="typo3temp/pics/88b1d7096c.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">In unseren Reportagen berichten Journalisten und Leser von ihren Erlebnissen rund um den Erdball – egal ob Afrika, Fernost oder Antarktis. Ebenso veröffentlichen wir hier auch Texte zur Heimatgeschichte, die einen neuen Blick auf vermeintlich Altbekanntes erlauben. </p>
          <p><a class="more" href="themen/reportagen/">weiterlesen</a></p>
        </article></li>
            <li><article>
          <h3><a href="themen/">Themen</a></h3>
          <h2>Melchior-Areal und Hotelpläne am Neckar</h2>
          <figure class="left">
            <a href="themen/themenseiten/melchior-areal-und-hotelplaene-am-neckar/"><img src="typo3temp/pics/68b616e28d.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Nicht allzu weit entfernt von der Nürtinger Innenstadt, in schöner Blickbeziehung zum Schlossberg und zur Stadtkirche, zwischen B313 und dem Neckar gelegen,&nbsp; befindet sich das Melchior-Areal. Seit über 30 Jahren sind das ehemalige Fabrikgebäude und die alte Villa mit dem kleinen Park, Domizil der [...]</p>
          <p><a class="more" href="themen/themenseiten/melchior-areal-und-hotelplaene-am-neckar/">weiterlesen</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="service/">Service</a>
          <ul>
            <li><h2>Service</h2><ul><li><a href="service/aboservice/" onfocus="blurLink(this);">Aboservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/schneebericht/" onfocus="blurLink(this);">Schneebericht</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2018/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li>
            <li><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenmarkt</h2>
          <figure class="left">
            <a href="service/anzeigenservice/kleinanzeigen/"><img src="typo3temp/pics/1caaaaba77.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Ob Verkäufe, Gesuche, Immobilien, Stellen oder Bekanntschaften. Im Anzeigenmarkt werden Sie fündig.</p>
          <p><a class="more" href="service/anzeigenservice/kleinanzeigen/">zum Anzeigenmarkt</a></p>
        </article></li>
            <li></li>
          </ul>
        </li></ul>

<!-- SEARCH -->
<!--
      <form id="search" action="" method="get">
        <input type="search" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <button type="submit">Suchen</button>
      </form>
-->
<!--
Hier das neue SUchform
-->
      <form accept-charset="utf-8" method="get" action="/suche/" id="search">
        <input type="search" value="" name="tx_solr[q]" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <!-- <input type="hidden" value="76" name="id"> -->
        <!-- <input type="hidden" value="0" name="L"> -->
        <input type="hidden" name="tx_solr[sort]" value="created desc" />
        <button type="submit">Suchen</button>
      </form>

    </nav>

    <div id="main">

<!-- CONTENT -->

      <section id="content"><nav class="pagenav">
					<p><a href="/">Startseite&nbsp;&raquo;&nbsp;</a><a href="sport/" onfocus="blurLink(this);">Sport</a>&nbsp;&raquo;&nbsp;<a href="sport/sennerpokal/sennerpokal-2017/" onfocus="blurLink(this);">Sennerpokal</a>&nbsp;&raquo;&nbsp;<a href="sport/sennerpokal/sennerpokal-2013/" onfocus="blurLink(this);">Sennerpokal 2013</a>&nbsp;&raquo;&nbsp;Spieler</p>
				</nav>
<div id="cfcleague-profileview">
  <h1>Hüseyin Uslu</h1>

<table style="width:480px">
<tr>
  <td rowspan="20" style="vertical-align:top"></td>
  <td class="prof_head">Geburtsdatum:</td>
  <td class="prof_value">-</td>
</tr>
<tr>
  <td class="prof_head">Nationalit&auml;t:</td>
  <td class="prof_value"></td>
</tr>
<tr>
  <td class="prof_head">Gr&ouml;&szlig;e:</td>
  <td class="prof_value">- cm</td>
</tr>
<tr>
  <td class="prof_head">Gewicht:</td>
  <td class="prof_value">- kg</td>
</tr>
<tr>
  <td class="prof_head">Position:</td>
  <td class="prof_value"></td>
</tr>
<tr>
  <td class="prof_head">Trikotnummer (aus TeamNote):</td>
  <td class="prof_value">###PROFILE_TNTRIKOT###</td>
</tr>



<tr>
  <td class="prof_head">Vertragsdauer:</td>
  <td class="prof_value">-</td>
</tr>
<tr>
  <td class="prof_head">im Verein seit:</td>
  <td class="prof_value"></td>
</tr>
<tr>
  <td class="prof_head">Sternzeichen:</td>
  <td class="prof_value"></td>
</tr>
<tr>
  <td class="prof_head">Spitzname:</td>
  <td class="prof_value"></td>
</tr>
</table>
<p class="bodytext"></p>
<p class="bodytext"></p>

Bilder: 


<h2>Spielerstatistik (needs T3sportstats)</h2>
Spiele: <a href="sport/sennerpokal/sennerpokal-2013/spieler/?cfc_league_fe%5Bstatstype%5D=default&amp;cfc_league_fe%5Bstatskey%5D=played&amp;cfc_league_fe%5Bplayer%5D=1&amp;cHash=0c22a2b108a2c1f4f5ca2b3b187a4c62"> 1 </a><br />
Minuten: 90<br />
Tore: <a href="sport/sennerpokal/sennerpokal-2013/spieler/?cfc_league_fe%5Bstatstype%5D=default&amp;cfc_league_fe%5Bstatskey%5D=goals&amp;cfc_league_fe%5Bplayer%5D=1&amp;cHash=bd2178bd71bcf1e2f365db1293e7f9b8"> 2 </a><br />





</div>
</section>

<!-- SIDEBAR -->

      <aside></aside>

    </div>

<!-- FOOTER -->

    <footer role="contentinfo"><ul id="footernav"><li><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="sport/" onfocus="blurLink(this);">Sport</a><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2017/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/1449/" onfocus="blurLink(this);"></a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="themen/" onfocus="blurLink(this);">Themen</a><ul><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/bundestagswahl-2017/" onfocus="blurLink(this);">Bundestagswahl 2017</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li><li><a href="service/" onfocus="blurLink(this);">Service</a><ul><li><a href="service/aboservice/" onfocus="blurLink(this);">Aboservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/schneebericht/" onfocus="blurLink(this);">Schneebericht</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2018/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li></ul><p><strong>Nürtinger Zeitung</strong>- Aktuelle Nachrichten aus Nürtingen, Wendlingen und der Region<br /><a href="/service/impressum/">Impressum</a> · <a href="/service/datenschutz/">Datenschutz</a> · <a href="/fileadmin/PDF/AGB.pdf">AGB</a> · <a href="/service/kontakt/">Kontakt</a></p></footer>

  </div>

<!-- ADS -->
<div id="superbanner"><div id="oms_gpt_superbanner"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});</script></div></div><div id="skyscraper"><div id="oms_gpt_skyscraper"><script type="text/javascript">googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});</script></div></div></div>
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte eine Checkbox anhaken';var JsValidationCheckInteger = 'Keine gültige Nummer';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte eine Option wählen';var JsValidationCheckEmail = 'Keine gültige E-Mail';var JsValidationCheckUrl = 'Keine gültige URL';var JsValidationCheckPhone = 'Keine gültige Telefonnummer';var JsValidationCheckLetters = 'Ungültige Zeichen';</script>
<script src="typo3temp/compressor/jquery.min-f434459098d8c4711f29b9075bb75265.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery-ui.min-e84daa8d3308a1f7788b944b87528bf6.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.ui.datepicker.min-3c5969ab0abfb36585c6bff79a6ae99b.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-en-058f3a271d2de9b02ff1cb10e83cbb17.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-687a03bbf662783297e724d34b1cb9ac.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-2d457cc1681ce8a1bd45e7e309bc9ed3.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/form-30f7f8e1f63b8935b9c1f0c6d72d6746.js?1502020891" type="text/javascript"></script>

<script type="text/javascript" src="/fileadmin/templates/2012/js/clickTag.js"></script><!-- Piwik -->
<script type="text/javascript" src="http://piwik.ntz.de/piwik/piwik.js"></script>
<script type="text/javascript">
	/* <![CDATA[ */
		try {
			var piwikTracker=Piwik.getTracker("http://piwik.ntz.de/piwik/piwik.php",14);
			piwikTracker.enableLinkTracking();
		piwikTracker.trackPageView();
		} catch(err) {}

	/* ]]> */
</script>
<noscript><p><img src="http://piwik.ntz.de/piwik/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- /Piwik -->
</body>
</html>