<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
		<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	INSERT ADDITIONAL HEADER COMMENT HERE!

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="http://www.ntz.de/" />

<title>Nürtinger Zeitung: „Apfelsaft ist mehr als ein Durstlöscher“</title>
<meta name="generator" content="TYPO3 4.6 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1323361629" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1363166542" media="all" />






<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="cleartype" content="on" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]-->
	<!--[if gt IE 6]><!-->
<link rel="stylesheet" href="fileadmin/templates/2012/css/base.css" />
	<link rel="stylesheet" href="fileadmin/templates/2012/css/styles.css" />
<!--<![endif]-->
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof jQuery == 'undefined') {
    document.write(unescape("%3Cscript src='/js/libs/jquery-1.7.1.min.js'%3E%3C/script%3E"));
}
</script>
	<script src="fileadmin/templates/2012/js/libs/modernizr-1.7.min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/libs/selectivizr-min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/plugins.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/functions.js" type="text/javascript"></script>
	<link rel="shortcut icon" href="fileadmin/templates/2012/favicon.ico" />
	<link rel="apple-touch-icon" href="fileadmin/templates/2012/apple-touch-icon.png" />
<meta property="og:image" content="http://www.ntz.de/uploads/pics/nzwz-5543754b-8207-4895-8bed-81bac2f0396b_onlineBild.jpg" /><meta property="og:title" content="„Apfelsaft ist mehr als ein Durstlöscher“- NÜRTINGER ZEITUNG" /><meta property="og:description" content="Staatssekretärin Friedlinde Gurr-Hirsch eröffnete in Neckartailfingen die Apfelsaftsaison 2016Herbstzeit ist Apfelsaftzeit: Am gestrigen Freitag wurde..." /><meta property="og:type" content="article" /><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link href="/rss/rss.xml" rel="alternate" title="RSS-Feed" type="application/rss+xml" /></link><script type="text/javascript" src="/fileadmin/templates/2012/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script><script type="text/javascript">jQuery(document).ready(function($){ if($('#socialshareprivacy').length > 0){ $('#socialshareprivacy').socialSharePrivacy({'css_path':'/socialshareprivacy/socialshareprivacy.css', services : {gplus : { 'status' : 'off'}}});}});</script><meta name="description" value="Staatssekretärin Friedlinde Gurr-Hirsch eröffnete in Neckartailfingen die Apfelsaftsaison 2016Herbstzeit ist Apfelsaftzeit: Am gestrigen Freitag wurde..." />

<link rel="stylesheet" type="text/css" href="typo3conf/ext/rt_pageteaser/res/pageteaser.css" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
	function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if ($(window).width() >= 992) {

var iam_data = {
"mg":"yes",
"st":"nuerting",
"cp":"nachrichten/lokal/region", 
"sv":"in"
} 
iom.c(iam_data); 

} else {

var iam_data = {
"st":"mobnuert",
"cp":"nachrichten/lokal/region", 
"sv":"ke"
} 
iom.c(iam_data); 
	
}

</script>
<!--/SZM -->

<div id="outerwrap" class="superbanneron skyscraperon">
<script type="text/javascript">var oms_site="oms.ntz.de";var omsv_centered=true;var oms_zone="localnews";</script>
 <!-- Integration des container-tags und des google-scriptes -->
    <script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        /* Definition der Ad-Positionen */
        googletag.cmd.push(function() {
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
            /*googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());*/
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
            /*googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());*/
            /*googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());*/
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            /* Hier wird das Bundesland definiert */
            googletag.pubads().setTargeting('bundesland','BW');
            
            
            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    if (OMSVad.WLRCMDGPT.hasOwnProperty(i)) {
                        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                    }
                }
                OMSVad.isSetGTarget = true;
            }
        });
</script>

  <div id="container">

<!-- MASTHEAD -->

    <header id="masthead" class="cf" role="banner">
      <div class="tx-ntzpayment-pi1">
		
					<p id="login">
						<strong>Mein Konto: </strong>
						<a href="/service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&tx_ntzpayment%5Bcall%5D=start">Login</a> | 
						<a href="service/payment/login/?tx_ntzpayment%5Bcmd%5D=formular&tx_ntzpayment%5Bcall%5D=start">Neu registrieren</a>
					</p>
	</div>
	

      <a id="logo" href="/" title="Logo NTZ">
        <img src="fileadmin/templates/2012/images/logo.png" alt="Logo Nürtinger Zeitung" width="400" height="69" />
      </a>

      <p id="today">
        <span class="dateline">Samstag, 17. September 2016</span>
        <span id="meteo"></span>
      </p>

    </header>

    <nav id="mainnav" class="cf">

<!-- NAVIGATION -->

      <ul class="firstlevel cf"><li><a href="startseite/">Startseite</a></li><li>
          <a href="nachrichten/">Nachrichten</a>
          <ul>
            <li><h2>Nachrichten</h2><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="nachrichten/region/artikel/apfelsaft-ist-mehr-als-ein-durstloescher/" title="„Apfelsaft ist mehr als ein Durstlöscher“">„Apfelsaft ist mehr als ein Durstlöscher“</a></h2>		
		<figure>
			<a href="nachrichten/region/artikel/apfelsaft-ist-mehr-als-ein-durstloescher/" title="„Apfelsaft ist mehr als ein Durstlöscher“"><img src="uploads/pics/nzwz-5543754b-8207-4895-8bed-81bac2f0396b_onlineBild.jpg" width="700" height="434" alt="" /></a>
		</figure>
		<p>Staatssekretärin Friedlinde Gurr-Hirsch eröffnete in Neckartailfingen die Apfelsaftsaison 2016Herbstzeit ist Apfelsaftzeit: Am gestrigen Freitag wurde bei der Firma Häussermann Fruchtsäfte in Neckartailfingen die Apfelsaftsaison 2016 offiziell eingeläutet. Staatssekretärin Friedlinde Gurr-Hirsch…</p>
		<p class="more"><a href="nachrichten/region/artikel/apfelsaft-ist-mehr-als-ein-durstloescher/" title="„Apfelsaft ist mehr als ein Durstlöscher“">Mehr</a></p>

		
</li>
            <li>
<h2>Weitere Schlagzeilen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/unterschriftensammlung-uebergeben/" title="Unterschriftensammlung übergeben"><strong>Unterschriftensammlung übergeben</strong> 1500 Unterschriften hat die IG Metall in Betrieben im…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/neckarhausen-in-der-zukunft/" title="Neckarhausen in der Zukunft"><strong>Neckarhausen in der Zukunft</strong> Ortsentwicklungskonzept für Nürtingens größte…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/am-sonntag-mobil-ohne-auto/" title="Am Sonntag Mobil ohne Auto"><strong>Am Sonntag Mobil ohne Auto</strong> Im Tiefenbachtal gibt es wieder ein buntes…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="sport/">Sport</a>
          <ul>
            <li><h2>Sport</h2><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2016/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="sport/handball/artikel/neckartenzlingen-und-neuffen-schielen-nach-oben/" title="Neckartenzlingen und Neuffen schielen nach oben">Neckartenzlingen und Neuffen schielen nach oben</a></h2>		
		<figure>
			<a href="sport/handball/artikel/neckartenzlingen-und-neuffen-schielen-nach-oben/" title="Neckartenzlingen und Neuffen schielen nach oben"><img src="uploads/pics/nzwz-1bdce59d-1f0e-4e3f-a780-127f5205a1cb_onlineBild.jpg" width="700" height="497" alt="" /></a>
		</figure>
		<p>Handball-Bezirksklasse: Für die Zweiten aus Nürtingen und Unterensingen geht es gegen den Abstieg – Alle vier Mannschaften setzen auf die JugendDer TSV Neckartenzlingen und der TB Neuffen möchten sich im Vergleich zur Vorsaison gerne auch in der Tabelle der Handball-Bezirksklasse ein bisschen…</p>
		<p class="more"><a href="sport/handball/artikel/neckartenzlingen-und-neuffen-schielen-nach-oben/" title="Neckartenzlingen und Neuffen schielen nach oben">Mehr</a></p>

		
</li>
            <li><article>
          <h3><a href=""></a></h3>
          <h2>Sennerpokal 2016</h2>
          <figure class="left">
            <a href="sport/sennerpokal/sennerpokal-2016/"><img src="typo3temp/pics/a87399e987.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Auf unseren Sennerpokal-Seiten finden Sie den Spielplan aller Gruppen, die aktuelle Tabelle und unseren Live-Ticker. Alle Ergebnisse, alle Zahlen und ein ausführlicher Spielbericht erscheinen online unmittelbar nach dem Ende der Partie. Außerdem finden Sie hier Videos und natürlich sämtliche Artikel rund um den Traditionswettbewerb.</p>
          <p><a class="more" href="sport/sennerpokal/sennerpokal-2016/">zum Sennerpokal</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="themen/">Themen</a>
          <ul>
            <li><h2>Themen</h2><ul><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/blende/" onfocus="blurLink(this);">Blende 2016</a></li><li><a href="themen/ehrenamtspreis-2016/" onfocus="blurLink(this);">Ehrenamtspreis 2016</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/weihnachtsgruesse-aus-aller-welt/" onfocus="blurLink(this);">Weihnachtsgrüße aus aller Welt</a></li><li><a href="themen/landtagswahl-2016/" onfocus="blurLink(this);">Landtagswahl 2016</a></li><li><a href="themen/wahlen-2014/" onfocus="blurLink(this);">Wahlen 2014</a></li></ul></li>
            <li><article>
          <h3><a href="themen/">Themen</a></h3>
          <h2>Reportagen</h2>
          <figure class="left">
            <a href="themen/reportagen/"><img src="typo3temp/pics/88b1d7096c.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">In unseren Reportagen berichten Journalisten und Leser von ihren Erlebnissen rund um den Erdball – egal ob Afrika, Fernost oder Antarktis. Ebenso veröffentlichen wir hier auch Texte zur Heimatgeschichte, die einen neuen Blick auf vermeintlich Altbekanntes erlauben. </p>
          <p><a class="more" href="themen/reportagen/">weiterlesen</a></p>
        </article></li>
            <li><article>
          <h3><a href="themen/">Themen</a></h3>
          <h2>Blende 2016</h2>
          <figure class="left">
            <a href="themen/blende/"><img src="typo3temp/pics/4f784bb224.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="subheadline">Es gibt viele Schönheiten rund um den Globus. Man schwämt von ihnen, erzählt begeistert, dass man schon dort war. Und dabei vergisst man zuweilen, dass es Kleinode auch quasi direkt vor der Haustür gibt. Ihnen wendet sich nun die „Blende 2016“ zu: Das Thema des großen Zeitungsleser-Fotowettbewerbs lautet: „Schätze der Region“.</p>
          <p><a class="more" href="themen/blende/">weiterlesen</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="service/">Service</a>
          <ul>
            <li><h2>Service</h2><ul><li><a href="service/aboservice/" onfocus="blurLink(this);">Aboservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/schneebericht/" onfocus="blurLink(this);">Schneebericht</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2016/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li>
            <li><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenmarkt</h2>
          <figure class="left">
            <a href="service/anzeigenservice/kleinanzeigen/"><img src="typo3temp/pics/1caaaaba77.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Ob Verkäufe, Gesuche, Immobilien, Stellen oder Bekanntschaften. Im Anzeigenmarkt werden Sie fündig.</p>
          <p><a class="more" href="service/anzeigenservice/kleinanzeigen/">zum Anzeigenmarkt</a></p>
        </article></li>
            <li></li>
          </ul>
        </li></ul>

<!-- SEARCH -->
<!--
      <form id="search" action="" method="get">
        <input type="search" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <button type="submit">Suchen</button>
      </form>
-->
<!--
Hier das neue SUchform
-->
      <form accept-charset="utf-8" method="get" action="/suche/" id="search">
        <input type="search" value="" name="tx_solr[q]" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <!-- <input type="hidden" value="76" name="id"> -->
        <!-- <input type="hidden" value="0" name="L"> -->
        <input type="hidden" name="tx_solr[sort]" value="created desc" />
        <button type="submit">Suchen</button>
      </form>

    </nav>

    <div id="main">

<!-- CONTENT -->

      <section id="content"><nav class="pagenav">
					<p><a href="/">Startseite&nbsp;&raquo;&nbsp;</a><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></p>
				</nav>
<article class="fullview">
<!---->
<!-- <div style="float:right;"><a href="nachrichten/region/artikel/gipfel-in-bratislava-eu-will-buerger-zurueckgewinnen/" title="Gipfel in Bratislava: EU will Bürger zurückgewinnen">Gipfel in Bratislava: EU will Bürger zurückgewinnen&nbsp;&gt;</a></div>
<a href="nachrichten/region/artikel/kalenderblatt-2016-17-september/" title="Kalenderblatt 2016: 17. September">&lt;&nbsp;Kalenderblatt 2016: 17. September</a> -->
	
		
		<!--   <a href="nachrichten/region/" title="Region">Region</a>  <br /> -->
		
		<div id="socialshareprivacy"></div>
		
		<h3><a href="nachrichten/region/" title="Region">Region</a></h3>
	
		<h1>„Apfelsaft ist mehr als ein Durstlöscher“</h1>
		
		<p class="metaline">
		17.09.2016, Von Volker Haussmann &mdash; <a class="print" href="#" onclick="self.print();" alt="Drucken" title="Drucken">Artikel ausdrucken</a> <a class="recommend" href="/service/artikel-verschicken/?tx_ntzartikelversenden%5Bcmd%5D=form&amp;tx_ntzartikelversenden%5Btitle%5D=„Apfelsaft ist mehr als ein Durstlöscher“&amp;tx_ntzartikelversenden%5Bauthor%5D=Von Volker Haussmann&amp;tx_ntzartikelversenden%5Blink%5D=http://www.ntz.de/nachrichten/region/artikel/apfelsaft-ist-mehr-als-ein-durstloescher/" alt="E-Mail verschicken" rel="nofollow" title="E-Mail verschicken">E-Mail verschicken</a>
		
		<!-- <a class="recommend" href="#">Artikel weiterempfehlen</a>
		
		-->
		</p>
		
		<!-- -->

		<!-- <div class="news-single-img"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fnzwz-5543754b-8207-4895-8bed-81bac2f0396b_onlineBild.jpg&amp;md5=211bf8e4b22b363e0c8acf91f6ab778d1baa65db&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('http://www.ntz.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fnzwz-5543754b-8207-4895-8bed-81bac2f0396b_onlineBild.jpg&amp;md5=211bf8e4b22b363e0c8acf91f6ab778d1baa65db&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','59b4d22922bda6b92c610758f76550b1','width=700,height=434,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/ca834e2722.jpg" width="240" height="149" alt="" /></a><p class="news-single-imgcaption" style="width:240px;"></p></div> -->
		
<p class="subheadline">Staatssekretärin Friedlinde Gurr-Hirsch eröffnete in Neckartailfingen die Apfelsaftsaison 2016</p><p class="vorspann">Herbstzeit ist Apfelsaftzeit: Am gestrigen Freitag wurde bei der Firma Häussermann Fruchtsäfte in Neckartailfingen die Apfelsaftsaison 2016 offiziell eingeläutet. Staatssekretärin Friedlinde Gurr-Hirsch vom Landwirtschaftsministerium des Landes warb vor rund 60 geladenen Gästen für den Erhalt der Streuobstwiesen im Land.</p>
<figure>
<img src="uploads/tx_templavoila/nzwz-5543754b-8207-4895-8bed-81bac2f0396b_onlineBild.jpg" width="700" height="434" alt="" />
<figcaption>Gestern wurde in den Hallen der Firma Häussermann in Neckartailfingen die Apfelsaftsaison in Baden-Württemberg eröffnet. Am Rednerpult Staatssekretärin Friedlinde Gurr-Hirsch. Foto: Holzwarth</figcaption>
</figure>
<p class="bodytext">NECKARTAILFINGEN. Während gestern Morgen bei der Kelterei Häussermann bereits fleißig Äpfel für die Apfelsaftproduktion angeliefert wurden, versammelten sich im Gebäude Vertreter aus Politik, Verwaltung, Interessenverbänden sowie Fruchtsafthersteller, um bei zwanglosem Informationsaustausch die Apfelsaftsaison zu eröffnen. Eingeladen hatte, zusammen mit der MBW Marketinggesellschaft, der Verband der Agrargewerblichen Wirtschaft (VdAW).</p><p class="zwischentitel">Den Apfelsaft wieder mehr ins Bewusstsein rücken</p>


			

				  	
				 	

					
				 	

					
					

					
					

			
			
			

</article>
<div class="tx-ntzpayment-pi1">
		
<div style="font-size: 0.9em; text-align:left; float:left; border:1px solid #DDD; width:85%; margin:10px; padding:20px 30px 20px 30px; background-color:#FFF;">
	<h2>Sie m&ouml;chten den gesamten Artikel lesen ?</h2>
	<div style="background-color:#FFF; color:#08C; text-align:left; font-size:0.9em; float:right; border:1px solid #DDD; width:20%; margin-left:30px; margin-bottom:10px; padding:12px 15px 12px 15px; -moz-border-radius: 5px; -webkit-border-radius: 5px;">
		Sie sehen <span style="font-family: Arial Black; font-size:1em;">23%</span><br>des Artikels.<br><br>Es fehlen <span style="font-size:1.8em; font-family: Arial Black;">77%</span>
	</div>
	Als Abonnent der N&uuml;rtinger Zeitung/Wendlinger Zeitung haben Sie automatisch Zugriff auf alle Artikel.
	Alle anderen ben&ouml;tigen einen g&uuml;ltigen kostenpflichtigen Zugangspass.<br> 
	Melden Sie sich rechts oben auf der Seite bei <b>Mein Konto</b> entweder mit Ihrer <b>AboCard-Nr.</b> oder Ihren <b>ntz.de</b>-Zugangsdaten an.<br>
	<br>Nur <b>3</b> Schritte f&uuml;r Neu-Kunden:<br>
	&bull; Zugangspass w&auml;hlen und auf "<b>Ausw&auml;hlen</b>" klicken<br>
	&bull; E-Mail-Adresse und Passwort f&uuml;r neues Konto eingeben<br>
	&bull; Bezahlen per PayPal<br>
</div>
<div style="clear:both;"></div>

<script language="JavaScript">
  function popup(w,h,site) {
    x = screen.availWidth/2-w/2;
    y = screen.availHeight/2-h/2;
    var popupWindow = window.open('','','location=no,menubar=no,directories=no,status=no,toolbar=no,titlebar=no,width='+w+',height='+h+',left='+x+',top='+y+',screenX='+x+',screenY='+y);
    popupWindow.document.write(site);
  }
</script>
    
<div style="width:100%;">
	<div class="payment_box">
		<div class="payment_title">
			<span style="color:#FFF">Tagespass</span>
		</div>
		<div style="height:85px; margin-top:20px;">
			24 Std. f&uuml;r nur 1.20 &euro;<br>
			<a class="more" href="javascript:popup(550,390,'
				<html><head></head>
				<body style=&quot;border-top:6px solid #08C; font-family: Arial; font-size: 0.9em;&quot;>
					<div style=&quot;padding:15px;&quot;>
						<h3 style=&quot;margin-bottom:5px&quot;>Tagespass</h3>
						<div style=&quot;height:20px;border-top:1px solid #DDD;&quot;></div>
						1 Tag Zugang zur N&uuml;rtinger Zeitung online<br><br>
						Mit dem Tagespass haben Sie einen Tag lang Zugriff auf alle kostenpflichtigen Artikel unserer regionalen Berichterstattung.<br><br>
						Ihr Vorteile im &Uuml;berblick:
						<ul>
							<li>1 Tag Zugriff auf alle Artikel</li>
							<li>Volle Kostenkontrolle: Der Tagespass l&auml;uft automatisch aus</li>
							<li>Mobile Nutzung inklusive</li>
						</ul>
						Mehr Informationen f&uuml;r zus&auml;tzlich 0,36 &euro;:<br>
						<ul>
							<li>Zugang auf alle Themenseiten</li>
							<li>Zusatzinformationen zu aktuellen Themen</li>
						</ul>
					</div>
				</body>
			</html>')">Infos</a>
		</div>
		<form action="service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&amp;tx_ntzpayment%5Bcall%5D=article&amp;tx_ntzpayment%5Btype%5D=abo&amp;tx_ntzpayment%5Bchoice%5D=TP" method="POST">
			<input type="hidden" name="backlink" value="http://www.ntz.de/nachrichten/region/artikel/apfelsaft-ist-mehr-als-ein-durstloescher/">		
			<input class="powermail_submit_small" type="submit" name="submit_button" value="Ausw&auml;hlen">		
		</form>
	</div>
	
	<div class="payment_box">
		<div class="payment_title">
			<span style="color:#FFF">Wochenpass</span>
		</div>
		<div style="height:85px; margin-top:20px;">
			7 Tage f&uuml;r<br>nur 7.20 &euro;<br>
			<a class="more" href="javascript:popup(550,390,'
				<html><head></head>
				<body style=&quot;border-top:6px solid #08C; font-family: Arial; font-size: 0.9em;&quot;>
					<div style=&quot;padding:15px;&quot;>
						<h3 style=&quot;margin-bottom:5px&quot;>Wochenpass</h3>
						<div style=&quot;height:20px;border-top:1px solid #DDD;&quot;></div>
						1 Woche Zugang zur N&uuml;rtinger Zeitung online<br><br>
						Mit dem Wochenpass haben Sie eine Woche lang Zugriff auf alle kostenpflichtigen Artikel unserer regionalen Berichterstattung.<br><br>
						Ihr Vorteile im &Uuml;berblick:
						<ul>
							<li>1 Woche Zugriff auf alle Artikel</li>
							<li>Volle Kostenkontrolle: Der Wochenpass l&auml;uft automatisch aus</li>
							<li>Mobile Nutzung inklusive</li>
						</ul>
						Mehr Informationen f&uuml;r zus&auml;tzlich 2,16 &euro;:<br>
						<ul>
							<li>Zugang auf alle Themenseiten</li>
							<li>Zusatzinformationen zu aktuellen Themen</li>
						</ul>
					</div>
				</body>
			</html>')">Infos</a>
		</div>
		<form action="service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&amp;tx_ntzpayment%5Bcall%5D=article&amp;tx_ntzpayment%5Btype%5D=abo&amp;tx_ntzpayment%5Bchoice%5D=WP" method="POST">
			<input type="hidden" name="backlink" value="http://www.ntz.de/nachrichten/region/artikel/apfelsaft-ist-mehr-als-ein-durstloescher/">		
			<input class="powermail_submit_small" type="submit" name="submit_button" value="Ausw&auml;hlen">		
		</form>
	</div>
	
	<div class="payment_box">
		<div class="payment_title">
			<span style="color:#FFF">Monatspass</span>
		</div>
		<div style="height:85px; margin-top:20px;">
			30 Tage f&uuml;r nur 25.00 &euro;<br>
			<a class="more" href="javascript:popup(550,390,'
				<html><head></head>
				<body style=&quot;border-top:6px solid #08C; font-family: Arial; font-size: 0.9em;&quot;>
					<div style=&quot;padding:15px;&quot;>
						<h3 style=&quot;margin-bottom:5px&quot;>Monatspass</h3>
						<div style=&quot;height:20px;border-top:1px solid #DDD;&quot;></div>
						1 Monat Zugang zur N&uuml;rtinger Zeitung online<br><br>
						Mit dem Monatspass haben Sie einen Monat lang Zugriff auf alle kostenpflichtigen Artikel unserer regionalen Berichterstattung.<br><br>
						Ihr Vorteile im &Uuml;berblick:
						<ul>
							<li>1 Monat Zugriff auf alle Artikel</li>
							<li>Volle Kostenkontrolle: Der Monatspass l&auml;uft automatisch aus</li>
							<li>Mobile Nutzung inklusive</li>
						</ul>
						Mehr Informationen f&uuml;r zus&auml;tzlich 7,50 &euro;:<br>
						<ul>
							<li>Zugang auf alle Themenseiten</li>
							<li>Zusatzinformationen zu aktuellen Themen</li>
						</ul>
					</div>
				</body>
			</html>')">Infos</a>
		</div>
		<form action="service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&amp;tx_ntzpayment%5Bcall%5D=article&amp;tx_ntzpayment%5Btype%5D=abo&amp;tx_ntzpayment%5Bchoice%5D=MP" method="POST">
			<input type="hidden" name="backlink" value="http://www.ntz.de/nachrichten/region/artikel/apfelsaft-ist-mehr-als-ein-durstloescher/">		
			<input class="powermail_submit_small" type="submit" name="submit_button" value="Ausw&auml;hlen">		
		</form>
	</div>
	
						<div style="text-align:center;float:left; font-size:0.9em; border:1px solid #DDD; width:160px; height:160px; margin:10px; padding:10px; background-color:#FFF;">
							<div style="height:120px;">
								Ich bin Abonnent oder ntz.de-Kunde und m&ouml;chte mich einloggen.
							</div>
							<form action="http://www.ntz.de/service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&tx_ntzpayment%5Bcall%5D=start" method="POST">
								<input type="hidden" name="backlink" value="http://www.ntz.de/nachrichten/region/artikel/apfelsaft-ist-mehr-als-ein-durstloescher/">		
								<input class="powermail_submit_small" type="submit" name="submit_button" value="Weiter">
							</form>
						</div><div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>

	</div>
	<h3><a href="nachrichten/region/">Region</a></h3>

        <div class="grid cf combo regional">

          

	
	<article>
		<h2><a href="nachrichten/region/artikel/den-alltag-unterbrechen/" title="Den Alltag unterbrechen">Den Alltag unterbrechen</a></h2>		
		<figure class="">
			<a href="nachrichten/region/artikel/den-alltag-unterbrechen/" title="Den Alltag unterbrechen"><img src="typo3temp/pics/28a500e4d1.jpg" width="700" height="968" alt="" /></a>
		</figure>
		<p>Die Sommerferien sind für viele Menschen eine große Chance auf eine längere Unterbrechung des Alltags. Eine Zeit zur Entspannung, zur Erholung und zum Kraft tanken. Wenn man dies bewusst an einem anderen Ort erleben möchte, ist der Urlaub vom Reiseweg umrahmt.</p><p>Dieser Rahmen steht oft im…</p>
		<p class="more"><a href="nachrichten/region/artikel/den-alltag-unterbrechen/" title="Den Alltag unterbrechen">Weiterlesen</a></p>
	</article>

		


          <h4><span>Weitere Nachrichten aus der Region</span> <a href="nachrichten/region/" class="more">Alle Nachrichten aus der Region</a></h4>

          
<ul class="related">
	
		<li><a href="nachrichten/region/artikel/drei-haeuser-aus-drei-jahrhunderten/" title="Drei Häuser aus drei Jahrhunderten"><strong>Drei Häuser aus drei Jahrhunderten</strong> Für die neue Hauptstelle der Kreissparkasse wurde der Grundstein gelegt – 70 Millionen Euro für ein…</a></li>		
		
		<li><a href="nachrichten/region/artikel/henrik-peter-will-schultes-werden/" title="Henrik Peter will Schultes werden"><strong>Henrik Peter will Schultes werden</strong> Der 43-jährige Nürtinger bewirbt sich um das Amt des Neckartenzlinger BürgermeistersFür die Wahl…</a></li>		
		
		<li><a href="nachrichten/region/artikel/pfaue-auf-der-flucht/" title="Pfaue auf der Flucht"><strong>Pfaue auf der Flucht</strong> Tiere sorgen für Disput im Altenrieter GemeinderatSeit Wochen durchstreifen Pfaue die Altenrieter…</a></li>		
		
</ul>


        </div></section>

<!-- SIDEBAR -->

      <aside><div id="oms_gpt_rectangle">
	<script type="text/javascript">
		googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle')});
	</script>
</div><article>
<!--/* OpenX Javascript Tag v2.8.9 */-->
<div class="anzeige">Anzeige</div>
<div class="openx">
<script type="text/javascript">var zoneid=71;</script>

<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ntz.de/openx/www/delivery/ajs.php':'http://ads.ntz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid="+zoneid);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</article><article>
          <h3><a href="themen/themenseiten/">Dossiers</a></h3>
          <h2>Themenseiten</h2>
          <figure class="left">
            <a href="themen/themenseiten/"><img src="typo3temp/pics/18bbd2fe91.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Auf diesen Seiten sind Artikel und Materialien zu Themen zusammengefasst, die die Menschen in Nürtingen und Umgebung bewegen. Derzeit gibt es sie zum Großen Forst, zum Güterbahnhof, zur geplanten Biogasanlage, zum Wörth-Areal, zur Teufelsbrücke, zu Stuttgart 21, zum Melchior-Areal und zum Thema Asyl. Die Dossiers beinhalten umfangreiche Artikelsammlungen, Bilderstrecken, Karten und Pläne, Links sowie interaktive Grafiken.</p>
          <p><a class="more" href="themen/themenseiten/">Hier geht's zu den Themenseiten...</a></p>
        </article><article>
<!--/* OpenX Javascript Tag v2.8.9 */-->
<div class="anzeige">Anzeige</div>
<div class="openx">
<script type="text/javascript">var zoneid=72;</script>

<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ntz.de/openx/www/delivery/ajs.php':'http://ads.ntz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid="+zoneid);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</article>
<article>
<h2>Meist gelesen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/am-sonntag-mobil-ohne-auto/" title="Am Sonntag Mobil ohne Auto"><strong>Am Sonntag Mobil ohne Auto</strong> Im Tiefenbachtal gibt es wieder ein buntes…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/unterschriftensammlung-uebergeben/" title="Unterschriftensammlung übergeben"><strong>Unterschriftensammlung übergeben</strong> 1500 Unterschriften hat die IG Metall in Betrieben im…</a></li>		
		
		<li><a href="nachrichten/region/artikel/den-alltag-unterbrechen/" title="Den Alltag unterbrechen"><strong>Den Alltag unterbrechen</strong> Die Sommerferien sind für viele Menschen eine große Chance…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/neckarhausen-in-der-zukunft/" title="Neckarhausen in der Zukunft"><strong>Neckarhausen in der Zukunft</strong> Ortsentwicklungskonzept für Nürtingens größte…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/ausstellung-zur-hospizarbeit/" title="Ausstellung zur Hospizarbeit"><strong>Ausstellung zur Hospizarbeit</strong> Hospiz AG feiert 25 Jahre – Noch bis zum 26. September im…</a></li>		
		
</ul>
</article>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Veranstaltungskalender</h2>
          <figure class="left">
            <a href="service/veranstaltungen/"><img src="typo3temp/pics/0027629433.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Der Kalender für Nürtingen und die Region. Alle Veranstaltungen auf einen Blick!</p>
          <p><a class="more" href="service/veranstaltungen/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenservice</h2>
          <figure class="left">
            <a href="service/anzeigenservice/"><img src="typo3temp/pics/6b37c8e851.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Alles rund um Ihre Anzeige!</p>
<p class="bodytext">Weitere Infos - Sonderthemen, Preise - seien Sie dabei!</p>
          <p><a class="more" href="service/anzeigenservice/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Aboservice</h2>
          <figure class="left">
            <a href="service/aboservice/"><img src="typo3temp/pics/6cbef6b05e.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Rund ums Abo - hier finden Sie alle Infos!</p>
<p class="bodytext">Abocard - Ihre Vorteile mit einer Karte!</p>
          <p><a class="more" href="service/aboservice/">Weiteres</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kindersachenmarkt</h2>
          <figure class="left">
            <a href="fileadmin/PDF/Kindersachenmarkt/2016/Kleiderbasar_Herbst_2016_20.7.pdf"><img src="typo3temp/pics/cac442af71.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Schnäppchen rund ums Kind - auch für die Großen ist was dabei.</p>
<p class="bodytext">Zweimal jährlich alle Termine hier!</p>
          <p><a class="more" href="fileadmin/PDF/Kindersachenmarkt/2016/Kleiderbasar_Herbst_2016_20.7.pdf">Liste</a></p>
        </article>
<article>
          <h3><a href="bilderstrecken/">Bilderstrecken</a></h3>
          <h2><a href="bilderstrecken/hahnweide-2016/">Hahnweide 2016</a></h2>
          <figure class="left">
            <a href="bilderstrecken/hahnweide-2016/" title="Hahnweide 2016"><img src="typo3temp/pics/f3b274ffb7.jpg" width="320" height="213" alt="" /></a>
          </figure>
          <p class="bodytext">Etwa 40 000 Besucher zählten die Veranstalter beim diesjährigen Oldtimer-Fliegertreffen auf der Hahnweide, das schon am Freitag begann und bei dem 360 Flugzeuge am Start waren. Dabei war bis vor gut einem Jahr noch gar nicht klar, ob es nochmal ein Fliegertreffen geben wird. Das Wochenende zeigte, dass die Organisatoren gut daran taten, das Event wieder zu stemmen.</p>
          <p class="more"><a href="bilderstrecken/hahnweide-2016/">Weiterlesen</a></p>
</article>
<div class="clearer zero"></div><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kartenvorverkauf</h2>
          <figure class="left">
            <a href="service/kartenvorverkauf/"><img src="typo3temp/pics/2821cc1acf.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Schnell und einfach: Tickets für Konzerte, Theater und viele andere Events&nbsp; online bestellen.</p>
          <p><a class="more" href="service/kartenvorverkauf/">Mehr</a></p>
        </article></aside>

    </div>

<!-- FOOTER -->

    <footer role="contentinfo"><ul id="footernav"><li><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="sport/" onfocus="blurLink(this);">Sport</a><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2016/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="themen/" onfocus="blurLink(this);">Themen</a><ul><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/blende/" onfocus="blurLink(this);">Blende 2016</a></li><li><a href="themen/ehrenamtspreis-2016/" onfocus="blurLink(this);">Ehrenamtspreis 2016</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/weihnachtsgruesse-aus-aller-welt/" onfocus="blurLink(this);">Weihnachtsgrüße aus aller Welt</a></li><li><a href="themen/landtagswahl-2016/" onfocus="blurLink(this);">Landtagswahl 2016</a></li><li><a href="themen/wahlen-2014/" onfocus="blurLink(this);">Wahlen 2014</a></li></ul></li><li><a href="service/" onfocus="blurLink(this);">Service</a><ul><li><a href="service/aboservice/" onfocus="blurLink(this);">Aboservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/schneebericht/" onfocus="blurLink(this);">Schneebericht</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2016/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li></ul><p><strong>Nürtinger Zeitung</strong>- Aktuelle Nachrichten aus Nürtingen, Wendlingen und der Region<br /><a href="/service/impressum/">Impressum</a> · <a href="/service/datenschutz/">Datenschutz</a> · <a href="/fileadmin/PDF/AGB.pdf">AGB</a> · <a href="/service/kontakt/">Kontakt</a></p></footer>

  </div>

<!-- ADS -->
<div id="superbanner">
	<div id="oms_gpt_superbanner">
  	<script type="text/javascript">
    	googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
    </script>
	</div>
</div>

  
<div id="skyscraper">
	<div id="oms_gpt_skyscraper">
  	<script type="text/javascript">
    	googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
    </script>
  </div>
</div>

</div>
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte eine Checkbox anhaken';var JsValidationCheckInteger = 'Keine gültige Nummer';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte eine Option wählen';var JsValidationCheckEmail = 'Keine gültige E-Mail';var JsValidationCheckUrl = 'Keine gültige URL';var JsValidationCheckPhone = 'Keine gültige Telefonnummer';var JsValidationCheckLetters = 'Ungültige Zeichen';</script>
<script src="typo3temp/compressor/jquery.min-f434459098d8c4711f29b9075bb75265.js?1358863284" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery-ui.min-e84daa8d3308a1f7788b944b87528bf6.js?1345029450" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.ui.datepicker.min-3c5969ab0abfb36585c6bff79a6ae99b.js?1358862707" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-en-058f3a271d2de9b02ff1cb10e83cbb17.js?1358862707" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-687a03bbf662783297e724d34b1cb9ac.js?1358862707" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-2d457cc1681ce8a1bd45e7e309bc9ed3.js?1358862707" type="text/javascript"></script>
<script src="typo3temp/compressor/form-30f7f8e1f63b8935b9c1f0c6d72d6746.js?1358862707" type="text/javascript"></script>

<!-- Piwik -->
<script type="text/javascript" src="http://piwik.ntz.de/piwik/piwik.js"></script>
<script type="text/javascript">
	/* <![CDATA[ */
		try {
			var piwikTracker=Piwik.getTracker("http://piwik.ntz.de/piwik/piwik.php",14);
			piwikTracker.enableLinkTracking();
		piwikTracker.trackPageView();
		} catch(err) {}

	/* ]]> */
</script>
<noscript><p><img src="http://piwik.ntz.de/piwik/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- /Piwik -->
</body>
</html>