<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
		<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	INSERT ADDITIONAL HEADER COMMENT HERE!

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="https://www.ntz.de/" />

<title>Nürtinger Zeitung: „Paket funktioniert nur als Ganzes“</title>
<meta name="generator" content="TYPO3 4.6 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1502020739" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1363166542" media="all" />






<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="cleartype" content="on" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]-->
	<!--[if gt IE 6]><!-->
<link rel="stylesheet" href="fileadmin/templates/2012/css/base.css" />
	<link rel="stylesheet" href="fileadmin/templates/2012/css/styles.css" />
<!--<![endif]-->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof jQuery == 'undefined') {
    document.write(unescape("%3Cscript src='/js/libs/jquery-1.7.1.min.js'%3E%3C/script%3E"));
}
</script>
	<script src="fileadmin/templates/2012/js/libs/modernizr-1.7.min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/libs/selectivizr-min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/plugins.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/functions.js" type="text/javascript"></script>
	<link rel="shortcut icon" href="fileadmin/templates/2012/favicon.ico" />
	<link rel="apple-touch-icon" href="fileadmin/templates/2012/apple-touch-icon.png" />
<meta property="og:title" content="„Paket funktioniert nur als Ganzes“- NÜRTINGER ZEITUNG" /><meta property="og:description" content="Freie Wähler lehnen Verwaltungsantrag zur Flüchtlings- und Obdachlosenunterbringung abNÜRTINGEN (pm). Am Dienstag berichtet die Verwaltung im Nürtinge..." /><meta property="og:type" content="article" /><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link href="/rss/rss.xml" rel="alternate" title="RSS-Feed" type="application/rss+xml" /></link><script type="text/javascript" src="/fileadmin/templates/2012/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script><script type="text/javascript">jQuery(document).ready(function($){ if($('#socialshareprivacy').length > 0){ $('#socialshareprivacy').socialSharePrivacy({'css_path':'/socialshareprivacy/socialshareprivacy.css', services : {gplus : { 'status' : 'off'}}});}});</script><meta name="description" value="Freie Wähler lehnen Verwaltungsantrag zur Flüchtlings- und Obdachlosenunterbringung abNÜRTINGEN (pm). Am Dienstag berichtet die Verwaltung im Nürtinge..." /><link rel="stylesheet" href="/fileadmin/templates/2012/css/cookiebar.css" /><script type="text/javascript" src="/fileadmin/templates/2012/js/jquery.cookiebar.js"></script><script type="text/javascript" src="/fileadmin/templates/2012/js/tobse.cookiebar.js"></script>

<link rel="stylesheet" type="text/css" href="typo3conf/ext/rt_pageteaser/res/pageteaser.css" />



</head>
<body>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if ($(window).width() >= 992) {

var iam_data = {
"mg":"yes",
"st":"nuerting",
"cp":"nachrichten/lokal/nuertingen", 
"sv":"in"
} 
iom.c(iam_data); 

} else {

var iam_data = {
"st":"mobnuert",
"cp":"nachrichten/lokal/nuertingen", 
"sv":"ke"
} 
iom.c(iam_data); 
	
}

</script>
<!--/SZM -->

<div id="outerwrap" class="superbanneron skyscraperon">
<script type="text/javascript">var oms_site="oms.ntz.de";var omsv_centered=true;var oms_zone="localnews";</script>
 <!-- Integration des container-tags und des google-scriptes -->
    <script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        /* Definition der Ad-Positionen */
        googletag.cmd.push(function() {
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
            /*googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());*/
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
            /*googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());*/
            /*googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());*/
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            /* Hier wird das Bundesland definiert */
            googletag.pubads().setTargeting('bundesland','BW');
            
            
            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    if (OMSVad.WLRCMDGPT.hasOwnProperty(i)) {
                        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                    }
                }
                OMSVad.isSetGTarget = true;
            }
        });
</script>

  <div id="container">

<!-- MASTHEAD -->

    <header id="masthead" class="cf" role="banner">
      <div class="tx-ntzpayment-pi1">
		
					<p id="login">
						<strong>Mein Konto: </strong>
						<a href="/service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&tx_ntzpayment%5Bcall%5D=start">Login</a> | 
						<a href="service/payment/login/?tx_ntzpayment%5Bcmd%5D=formular&tx_ntzpayment%5Bcall%5D=start">Neu registrieren</a>
					</p>
	</div>
	

      <a id="logo" href="/" title="Logo NTZ">
        <img src="fileadmin/templates/2012/images/logo.png" alt="Logo Nürtinger Zeitung" width="400" height="69" />
      </a>

	<!-- NeckarfilsJOBSlogo desktop START -->
      <p id="nfjlogo_dt_spacer">&nbsp;</p>
      <a class="nfjlogo_desktop" href="https://www.neckarfilsjobs.de">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs.png" alt="" />
      </a>
      <!-- NeckarfilsJOBSlogo desktop END -->

      <p id="today">
        <span class="dateline">Samstag,  6. Oktober 2018</span>
        
      </p>

    </header>

    <nav id="mainnav" class="cf">

<!-- NAVIGATION -->

      <ul class="firstlevel cf"><li><a href="startseite/">Startseite</a></li><li>
          <a href="nachrichten/">Nachrichten</a>
          <ul>
            <li><h2>Nachrichten</h2><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="nachrichten/region/artikel/shantys-und-seemannslieder/" title="Shantys und Seemannslieder">Shantys und Seemannslieder</a></h2>		
		<figure>
			<a href="nachrichten/region/artikel/shantys-und-seemannslieder/" title="Shantys und Seemannslieder"><img src="uploads/pics/nzwz-f6cea696-affc-49bf-bec0-104b0860993a_onlineBild.jpg" width="700" height="478" alt="" /></a>
		</figure>
		<p>Die „Neckar-Knurrhähne“ feiern am 13. Oktober in der Beutwanghalle ihren 30. GeburtstagShantys und Seemannslieder gehören zu ihrem Repertoire und das seit drei Jahrzehnten. Am Samstag, 13. Oktober, feiern die „Neckar-Knurrhähne“ in der Beutwanghalle in Neckarhausen ihren 30.…</p>
		<p class="more"><a href="nachrichten/region/artikel/shantys-und-seemannslieder/" title="Shantys und Seemannslieder">Mehr</a></p>

		
</li>
            <li>
<h2>Weitere Schlagzeilen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/das-richtfest-steht-bevor/" title="Das Richtfest steht bevor"><strong>Das Richtfest steht bevor</strong> Beim Bürgerhaus Reudern liegen bisher noch alle Arbeiten im…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/paket-funktioniert-nur-als-ganzes/" title="„Paket funktioniert nur als Ganzes“"><strong>„Paket funktioniert nur als Ganzes“</strong> Freie Wähler lehnen Verwaltungsantrag zur Flüchtlings- und…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/pflegeheime-in-not/" title="Pflegeheime in Not"><strong>Pflegeheime in Not</strong> Neue Regelung bringt Einrichtungen im Kreis an die Grenzen…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="sport/">Sport</a>
          <ul>
            <li><h2>Sport</h2><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2018/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/1449/" onfocus="blurLink(this);"></a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="sport/leichtathletik/artikel/olympia-waere-der-absolute-hammer/" title="Olympia wäre der absolute Hammer">Olympia wäre der absolute Hammer</a></h2>		
		<figure>
			<a href="sport/leichtathletik/artikel/olympia-waere-der-absolute-hammer/" title="Olympia wäre der absolute Hammer"><img src="uploads/pics/nzwz-29cc97cd-c494-4adf-baca-c6e2976261e9_onlineBild.jpg" width="700" height="488" alt="" /></a>
		</figure>
		<p>Leichtathletik: Die 14 Jahre alte Wendlingerin Aileen Kuhn hat eine „Wahnsinns-Entwicklung“ genommen und noch sehr viel vorSie ist ehrgeizig und träumt von großen Zielen. „Ich will einmal an Olympischen Spielen teilnehmen. Das habe ich mir auf jeden Fall fest vorgenommen“, sagt Aileen Kuhn…</p>
		<p class="more"><a href="sport/leichtathletik/artikel/olympia-waere-der-absolute-hammer/" title="Olympia wäre der absolute Hammer">Mehr</a></p>

		
</li>
            <li></li>
          </ul>
        </li><li>
          <a href="themen/">Themen</a>
          <ul>
            <li><h2>Themen</h2><ul><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/auto-und-freizeit/" onfocus="blurLink(this);">Auto und Freizeit</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/bundestagswahl-2017/" onfocus="blurLink(this);">Bundestagswahl 2017</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li>
            <li><article>
          <h3><a href="themen/">Themen</a></h3>
          <h2>Reportagen</h2>
          <figure class="left">
            <a href="themen/reportagen/"><img src="typo3temp/pics/88b1d7096c.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">In unseren Reportagen berichten Journalisten und Leser von ihren Erlebnissen rund um den Erdball – egal ob Afrika, Fernost oder Antarktis. Ebenso veröffentlichen wir hier auch Texte zur Heimatgeschichte, die einen neuen Blick auf vermeintlich Altbekanntes erlauben. </p>
          <p><a class="more" href="themen/reportagen/">weiterlesen</a></p>
        </article></li>
            <li><article>
          <h3><a href="themen/">Themen</a></h3>
          <h2>Melchior-Areal und Hotelpläne am Neckar</h2>
          <figure class="left">
            <a href="themen/themenseiten/melchior-areal-und-hotelplaene-am-neckar/"><img src="typo3temp/pics/68b616e28d.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Nicht allzu weit entfernt von der Nürtinger Innenstadt, in schöner Blickbeziehung zum Schlossberg und zur Stadtkirche, zwischen B313 und dem Neckar gelegen,&nbsp; befindet sich das Melchior-Areal. Seit über 30 Jahren sind das ehemalige Fabrikgebäude und die alte Villa mit dem kleinen Park, Domizil der [...]</p>
          <p><a class="more" href="themen/themenseiten/melchior-areal-und-hotelplaene-am-neckar/">weiterlesen</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="service/">Service</a>
          <ul>
            <li><h2>Service</h2><ul><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/aboservice/" onfocus="blurLink(this);">Aboservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2018/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li>
            <li><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenmarkt</h2>
          <figure class="left">
            <a href="service/anzeigenservice/kleinanzeigen/"><img src="typo3temp/pics/1caaaaba77.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Ob Verkäufe, Gesuche, Immobilien, Stellen oder Bekanntschaften. Im Anzeigenmarkt werden Sie fündig.</p>
          <p><a class="more" href="service/anzeigenservice/kleinanzeigen/">zum Anzeigenmarkt</a></p>
        </article></li>
            <li><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Apotheken-Notdienste</h2>
          <figure class="left">
            <a href="service/apotheken-notdienste/"><img src="typo3temp/pics/d840229b69.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Hier finden Sie alle aktuellen Notdienste der Apotheken mit Adresse, Kontaktdaten und Lageplan.</p>
          <p><a class="more" href="service/apotheken-notdienste/">zur Übersicht</a></p>
        </article></li>
          </ul>
        </li></ul>

<!-- SEARCH -->
<!--
      <form id="search" action="" method="get">
        <input type="search" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <button type="submit">Suchen</button>
      </form>
-->
<!--
Hier das neue SUchform
-->
      <form accept-charset="utf-8" method="get" action="/suche/" id="search">
        <input type="search" value="" name="tx_solr[q]" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <!-- <input type="hidden" value="76" name="id"> -->
        <!-- <input type="hidden" value="0" name="L"> -->
        <input type="hidden" name="tx_solr[sort]" value="created desc" />
        <button type="submit">Suchen</button>
      </form>

    </nav>

 <!-- NeckarfilsJOBSlogo mobile START -->
    <div id="nfjlogo_mb">
      <a class="nfjlogo_mobile" href="https://www.neckarfilsjobs.de">
        <img src="fileadmin/templates/2012/images/neckarfilsjobs_cut.png" alt="" />
      </a>
    </div>
    <!-- NeckarfilsJOBSlogo mobile END -->

    <div id="main">

<!-- CONTENT -->

      <section id="content"><nav class="pagenav">
					<p><a href="/">Startseite&nbsp;&raquo;&nbsp;</a><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></p>
				</nav><article>
<!--/* OpenX Javascript Tag v2.8.9 */-->
<div class="anzeige">Anzeige</div>
<div class="openx">
<script type="text/javascript">var zoneid=84;</script>

<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ntz.de/openx/www/delivery/ajs.php':'http://ads.ntz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid="+zoneid);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</article><div class="grid">
</div>

<article class="fullview">
<!---->
<!-- <div style="float:right;"><a href="nachrichten/nuertingen/artikel/revolution-chemnitz-wollte-wendepunkt-der-geschichte/" title="«Revolution Chemnitz» wollte Wendepunkt der Geschichte">«Revolution Chemnitz» wollte Wendepunkt der Geschichte&nbsp;&gt;</a></div>
<a href="nachrichten/nuertingen/artikel/kalenderblatt-2018-6-oktober/" title="Kalenderblatt 2018: 6. Oktober">&lt;&nbsp;Kalenderblatt 2018: 6. Oktober</a> -->
	
		
		<!--   <a href="nachrichten/nuertingen/" title="Nürtingen">Nürtingen</a>  <br /> -->
		
	<!--	<div id="socialshareprivacy"></div> -->
		
		<h3><a href="nachrichten/nuertingen/" title="Nürtingen">Nürtingen</a></h3>
	
		<h1>„Paket funktioniert nur als Ganzes“</h1>
		
		<p class="metaline">
		06.10.2018,  &mdash; <a class="print" href="#" onclick="self.print();" alt="Drucken" title="Drucken">Artikel ausdrucken</a> <a class="recommend" href="/service/artikel-verschicken/?tx_ntzartikelversenden%5Bcmd%5D=form&amp;tx_ntzartikelversenden%5Btitle%5D=„Paket funktioniert nur als Ganzes“&amp;tx_ntzartikelversenden%5Bauthor%5D=&amp;tx_ntzartikelversenden%5Blink%5D=http://www.ntz.de/nachrichten/nuertingen/artikel/paket-funktioniert-nur-als-ganzes/" alt="E-Mail verschicken" rel="nofollow" title="E-Mail verschicken">E-Mail verschicken</a>
		
		<!-- <a class="recommend" href="#">Artikel weiterempfehlen</a>
		
		-->
		</p>
		
		<!-- -->

		<!--  -->
		
<p class="subheadline">Freie Wähler lehnen Verwaltungsantrag zur Flüchtlings- und Obdachlosenunterbringung ab</p><p class="bodytext">NÜRTINGEN (pm). Am Dienstag berichtet die Verwaltung im Nürtinger Gemeinderat über die bisherigen Maßnahmen der Flüchtlings- und Obdachlosenunterbringung. „Über die Beschlussanträge der Verwaltung sind wir verwundert“, heißt es in einer Pressemitteilung der Freien Wähler. Nicht nachvollziehbar ist für die Freien, dass einerseits die Flüchtlingsunterbringung auf der Nanzwiese verlängert werden soll, gleichzeitig aber von einer Verlängerung der Unterkunft Marbachweg 99 in Reudern für den maximalen Zeitraum von drei Jahren abgesehen werden soll. „Diese Dialektik ist für uns nicht nachvollziehbar“, so der Fraktionsvorsitzende Dr. Otto Unger.</p><p class="bodytext">Die Fraktion bringt deshalb im Vorfeld der Sitzung einen Änderungsantrag ein, der darauf abzielt, dass die Container auf der Nanz-Wiese – wie im Juni 2016 im Maßnahmenpaket beschlossen – drei Jahre nach Erstbelegung wieder abgebaut werden. „Sollte hiervon wider Erwarten abgewichen werden, so soll im Vorfeld einer Beschlussfassung des Gemeinderates ein Bürgerdialog stattfinden, indem die Bürgerschaft über die zukünftige Nutzung des Areals aktiv mit eingebunden wird“, lautet die Forderung der Freien.</p>


			

				  	
				 	

					
				 	

					
					

					
					

			
			
			

<div id="socialshareprivacy"></div>

</article>
<div class="tx-ntzpayment-pi1">
		
<script language="JavaScript">
  function popup(w,h,site) {
    x = screen.availWidth/2-w/2;
    y = screen.availHeight/2-h/2;
    var popupWindow = window.open('','','location=no,menubar=no,directories=no,status=no,toolbar=no,titlebar=no,width='+w+',height='+h+',left='+x+',top='+y+',screenX='+x+',screenY='+y);
    popupWindow.document.write(site);
  }
</script>

<style>
.box { border-radius: 6px;font-family: "Helvetica Neue", Arial, Helvetica, sans-serif;font-size:0.8em;width:250px;border:1px solid #DDD;margin-left:20px;margin-bottom:20px;padding:5px; 
box-shadow: 0 4px 8px 0 rgba(0, 0, 0, 0.2), 0 6px 20px 0 rgba(0, 0, 0, 0.19);
}
.boxr { border-radius: 6px;float:left;font-family: "Helvetica Neue", Arial, Helvetica, sans-serif;font-size:1.1em;width:250px;border:1px solid #DDD;margin-left:20px;margin-bottom:20px;padding:5px; 
box-shadow: 0 4px 8px 0 rgba(0, 0, 0, 0.2), 0 6px 20px 0 rgba(0, 0, 0, 0.19);
text-align:center;
}
.boxh { border-radius: 6px;width:45%;float:left; }
ul#box_ul li { margin-left: 15px; }
.box h1 { margin-left: 30px;margin-top:10px; }
.boxh button { margin-left:20px;margin-top:10px; }
.boxh_button { margin-left:20px;margin-top:10px; }
.boxr button { padding: 6px;margin-top:7px; }
</style>
<hr style="border-color:#CCC;">
<h2>Sie m&ouml;chten den gesamten Artikel lesen?</h2><br>
<div style="float:left;width:300px;">
	<div class="box"><b>Jetzt direkt weiterlesen!</b><br><br>
		<ul id="box_ul">
		<li>14 Tage gratis alle Artikel und das E-Paper lesen</li>
		<li>Endet automatisch</li>
		</ul>
		<div class="boxh"><h1>0,00 &euro;</h1></div>
		<div class="boxh"><button class="powermail_submit" onClick="window.location.href='https://www.ntz.de/service/aboservice/aktion/'">Ausw&auml;hlen</button></div>
		<div style="clear:both;"></div>
	</div>
	<div class="box"><b>Tagespass</b><br><br>
		<ul id="box_ul">
		<li>24 Std. alle Artikel und das E-Paper lesen</li>
		</ul>
		<div class="boxh"><h1>1,20 &euro;</h1></div>
		<form action="service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&amp;tx_ntzpayment%5Bcall%5D=article&amp;tx_ntzpayment%5Btype%5D=abo&amp;tx_ntzpayment%5Bchoice%5D=TP" method="POST">
			<input type="hidden" name="backlink" value="https://www.ntz.de/nachrichten/nuertingen/artikel/paket-funktioniert-nur-als-ganzes/">		
			<input class="powermail_submit boxh_button" type="submit" name="submit_button" value="Ausw&auml;hlen">		
		</form>
		<div style="clear:both;"></div>
	</div>
	<div class="box"><b>Digitalabo</b><br><br>
		<ul id="box_ul">
		<li>Alle Artikel und das E-Paper im Abo lesen</li>
		<li>monatlich k&uuml;ndbar</li>
		</ul>
		<div class="boxh"><h1>22,50 &euro;</h1></div>
		<div class="boxh"><button class="powermail_submit" onClick="window.location.href='https://www.ntz.de/service/aboservice/digital-abo/'">Ausw&auml;hlen</button></div>
		<div style="clear:both;"></div>
	</div>
	<div style="clear:both;"></div>
</div>

						<div class="boxr" style="font-size:0.8em;">
							<br>Ich bin bereits Abonnent<br>
							<form action="https://www.ntz.de/service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&tx_ntzpayment%5Bcall%5D=start" method="POST">
								<input type="hidden" name="backlink" value="https://www.ntz.de/nachrichten/nuertingen/artikel/paket-funktioniert-nur-als-ganzes/">		
								<input class="powermail_submit" style="margin-left: 15px;" type="submit" name="submit_button" value="Hier einloggen">
							</form>
						</div>

<style>
.boxr { 
	border-radius: 6px;float:left;font-family: "Helvetica Neue", Arial, Helvetica, sans-serif;font-size:1.1em;width:250px;border:1px solid #DDD;margin-left:20px;margin-bottom:20px;padding:5px; 
	box-shadow: 0 4px 8px 0 rgba(0, 0, 0, 0.2), 0 6px 20px 0 rgba(0, 0, 0, 0.19);
	text-align:center;
}
</style>
<div class="boxr">
	<br><br>Sie sehen 30% des Artikels.<br><br>Es fehlen <span style="font-size:1.5em;">70%<span><br><br>
</div>
<div style="clear:both;"></div><br>
<hr style="border-color:#CCC;">

	</div>
	<h3><a href="nachrichten/nuertingen/">Nürtingen</a></h3>

        <div class="grid cf combo regional">

          

	
	<article>
		<h2><a href="nachrichten/nuertingen/artikel/pflegeheime-in-not/" title="Pflegeheime in Not">Pflegeheime in Not</a></h2>		
		<figure class="">
			<a href="nachrichten/nuertingen/artikel/pflegeheime-in-not/" title="Pflegeheime in Not"><img src="uploads/pics/nzwz-6df2f33f-756c-4768-8003-bbd647a27261_onlineBild.jpg" width="700" height="314" alt="" /></a>
		</figure>
		<p class="subheadline">Neue Regelung bringt Einrichtungen im Kreis an die Grenzen des Machbaren – Verschlechterung der Pflegesituation befürchtet</p><p class="vorspann">Noch bis September 2019 haben Pflegeheime Zeit, die vom Sozialministerium verordnete Landesheimbauverordnung umzusetzen. Unter…</p>
		<p class="more"><a href="nachrichten/nuertingen/artikel/pflegeheime-in-not/" title="Pflegeheime in Not">Weiterlesen</a></p>
	</article>

		


          <h4><span>Weitere Nachrichten aus Nürtingen</span> <a href="nachrichten/nuertingen/" class="more">Alle Nachrichten aus Nürtingen</a></h4>

          
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/das-richtfest-steht-bevor/" title="Das Richtfest steht bevor"><strong>Das Richtfest steht bevor</strong> Beim Bürgerhaus Reudern liegen bisher noch alle Arbeiten im ZeitplanNT-REUDERN (bs). Anfang Juli…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/stabwechsel-bei-den-evangelischen-senioren/" title="Stabwechsel bei den evangelischen Senioren"><strong>Stabwechsel bei den evangelischen Senioren</strong> Nach insgesamt 40-jähriger Berufstätigkeit – davon sechs Jahre als Bezirksseniorenreferentin –…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/neuer-glanz-fuer-nuertingens-altstadt/" title="Neuer Glanz für Nürtingens Altstadt"><strong>Neuer Glanz für Nürtingens Altstadt</strong> Ausschuss legt Gebietsgrenzen für Sanierungsgebiet „Schlossberg II“ fest und stellt…</a></li>		
		
</ul>


        </div></section>

<!-- SIDEBAR -->

      <aside><article>
<!--/* OpenX Javascript Tag v2.8.9 */-->
<div class="anzeige">Anzeige</div>
<div class="openx">
<script type="text/javascript">var zoneid=85;</script>

<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ntz.de/openx/www/delivery/ajs.php':'http://ads.ntz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid="+zoneid);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</article><article>
          <h3><a href="themen/themenseiten/">Dossiers</a></h3>
          <h2>Themenseiten</h2>
          <figure class="left">
            <a href="themen/themenseiten/"><img src="typo3temp/pics/18bbd2fe91.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Auf diesen Seiten sind Artikel und Materialien zu Themen zusammengefasst, die die Menschen in Nürtingen und Umgebung bewegen. Derzeit gibt es sie zum Großen Forst, zum Güterbahnhof, zur geplanten Biogasanlage, zum Wörth-Areal, zur Teufelsbrücke, zu Stuttgart 21, zum Melchior-Areal und zum Thema Asyl. Die Dossiers beinhalten umfangreiche Artikelsammlungen, Bilderstrecken, Karten und Pläne, Links sowie interaktive Grafiken.</p>
          <p><a class="more" href="themen/themenseiten/">Hier geht's zu den Themenseiten...</a></p>
        </article><article>
<!--/* OpenX Javascript Tag v2.8.9 */-->
<div class="anzeige">Anzeige</div>
<div class="openx">
<script type="text/javascript">var zoneid=86;</script>

<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ntz.de/openx/www/delivery/ajs.php':'http://ads.ntz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid="+zoneid);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</article>
<article>
<h2>Meist gelesen</h2>
<ul class="related">
	
		<li><a href="nachrichten/region/artikel/shantys-und-seemannslieder/" title="Shantys und Seemannslieder"><strong>Shantys und Seemannslieder</strong> Die „Neckar-Knurrhähne“ feiern am 13. Oktober in der…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/das-richtfest-steht-bevor/" title="Das Richtfest steht bevor"><strong>Das Richtfest steht bevor</strong> Beim Bürgerhaus Reudern liegen bisher noch alle Arbeiten im…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/paket-funktioniert-nur-als-ganzes/" title="„Paket funktioniert nur als Ganzes“"><strong>„Paket funktioniert nur als Ganzes“</strong> Freie Wähler lehnen Verwaltungsantrag zur Flüchtlings- und…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/pflegeheime-in-not/" title="Pflegeheime in Not"><strong>Pflegeheime in Not</strong> Neue Regelung bringt Einrichtungen im Kreis an die Grenzen…</a></li>		
		
		<li><a href="nachrichten/wirtschaft/artikel/beratungstag-der-ihk-4/" title="Beratungstag der IHK"><strong>Beratungstag der IHK</strong> ESSLINGEN (pm). Die IHK-Bezirkskammer Esslingen-Nürtingen…</a></li>		
		
</ul>
</article>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Veranstaltungskalender</h2>
          <figure class="left">
            <a href="service/veranstaltungen/"><img src="typo3temp/pics/0027629433.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Der Kalender für Nürtingen und die Region. Alle Veranstaltungen auf einen Blick!</p>
          <p><a class="more" href="service/veranstaltungen/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenservice</h2>
          <figure class="left">
            <a href="service/anzeigenservice/"><img src="typo3temp/pics/6b37c8e851.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Alles rund um Ihre Anzeige!</p>
<p class="bodytext">Weitere Infos - Sonderthemen, Preise - seien Sie dabei!</p>
          <p><a class="more" href="service/anzeigenservice/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Aboservice</h2>
          <figure class="left">
            <a href="service/aboservice/"><img src="typo3temp/pics/6cbef6b05e.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Rund ums Abo - hier finden Sie alle Infos!</p>
<p class="bodytext">Abocard - Ihre Vorteile mit einer Karte!</p>
          <p><a class="more" href="service/aboservice/">Weiteres</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kleidermärkte im Herbst</h2>
          <figure class="left">
            <a href="http://ntz.de/singly/docviewer/web/viewer.html?file=/singly/pdf/Kleiderbasar_Herbst_2018.pdf#pagemode=thumbs" target="_top"><img src="typo3temp/pics/cac442af71.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Hier finden Sie die Termine der Kleidermärkte im Herbst 2018. Ob Kindersachen- und Erwachsenenkleiderbasar oder Spielzeug- und Büchermarkt, für alle ist etwas dabei. </p>
<p class="bodytext">Die Termine finden Sie hier.</p>
          <p><a class="more" href="http://ntz.de/singly/docviewer/web/viewer.html?file=/singly/pdf/Kleiderbasar_Herbst_2018.pdf#pagemode=thumbs">Zu den Terminen</a></p>
        </article>
<article>
          <h3><a href="bilderstrecken/">Bilderstrecken</a></h3>
          <h2><a href="bilderstrecken/rugby-in-neckarhausen/">Rugby in Neckarhausen</a></h2>
          <figure class="left">
            <a href="bilderstrecken/rugby-in-neckarhausen/" title="Rugby in Neckarhausen"><img src="typo3temp/pics/e8a88f4683.jpg" width="320" height="213" alt="" /></a>
          </figure>
          <p class="bodytext">So mancher Spaziergänger unterbrach am Wochenende im Beutwang den Sonntagsausflug beim Anblick der vielen Reisebusse und unzähligen Kinder, die einem ovalen Sportgerät nachjagten. Dass dabei auch noch viel Englisch und auch Französisch zu hören war, weckte zusätzliche Neugier. Anlass waren die Tigers des TB Neckarhausen, die am Sonntag über 200 Kinder und viele Zuschauer zum Saisonauftakt der Rugby-SAS-Turnierserie der Altersklassen U8, U10 und U12 empfangen hatten. Teams aus Mainz, Worms, Karlsruhe, Freiburg, Stuttgart, Rottweil und Heidelberg waren am Start. </p>
          <p class="more"><a href="bilderstrecken/rugby-in-neckarhausen/">Weiterlesen</a></p>
</article>
<div class="clearer zero"></div><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kartenvorverkauf</h2>
          <figure class="left">
            <a href="service/kartenvorverkauf/"><img src="typo3temp/pics/2821cc1acf.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Schnell und einfach: Tickets für Konzerte, Theater und viele andere Events&nbsp; online bestellen.</p>
          <p><a class="more" href="service/kartenvorverkauf/">Mehr</a></p>
        </article></aside>

    </div>

<!-- FOOTER -->

    <footer role="contentinfo"><ul id="footernav"><li><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="sport/" onfocus="blurLink(this);">Sport</a><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2018/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/1449/" onfocus="blurLink(this);"></a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/ballerlei/" onfocus="blurLink(this);">Ballerlei</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="themen/" onfocus="blurLink(this);">Themen</a><ul><li><a href="themen/baustellen-und-sperrungen/" onfocus="blurLink(this);">Baustellen und Sperrungen</a></li><li><a href="themen/auto-und-freizeit/" onfocus="blurLink(this);">Auto und Freizeit</a></li><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/bundestagswahl-2017/" onfocus="blurLink(this);">Bundestagswahl 2017</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li><li><a href="service/" onfocus="blurLink(this);">Service</a><ul><li><a href="service/apotheken-notdienste/" onfocus="blurLink(this);">Apotheken-Notdienste</a></li><li><a href="service/aboservice/" onfocus="blurLink(this);">Aboservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2018/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/sonderthemen/" onfocus="blurLink(this);">Sonderthemen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li></ul><p><strong>Nürtinger Zeitung</strong>- Aktuelle Nachrichten aus Nürtingen, Wendlingen und der Region<br /><a href="/service/impressum/">Impressum</a> · <a href="/service/datenschutz/">Datenschutz</a> · <a href="/fileadmin/PDF/AGB.pdf">AGB</a> · <a href="/service/kontakt/">Kontakt</a></p></footer>

  </div>

<!-- ADS -->
<div id="superbanner"><div id="oms_gpt_superbanner"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});</script></div></div><div id="skyscraper"><div id="oms_gpt_skyscraper"><script type="text/javascript">googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});</script></div></div></div>
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte eine Checkbox anhaken';var JsValidationCheckInteger = 'Keine gültige Nummer';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte eine Option wählen';var JsValidationCheckEmail = 'Keine gültige E-Mail';var JsValidationCheckUrl = 'Keine gültige URL';var JsValidationCheckPhone = 'Keine gültige Telefonnummer';var JsValidationCheckLetters = 'Ungültige Zeichen';</script>
<script src="typo3temp/compressor/jquery.min-f434459098d8c4711f29b9075bb75265.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery-ui.min-e84daa8d3308a1f7788b944b87528bf6.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.ui.datepicker.min-3c5969ab0abfb36585c6bff79a6ae99b.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-en-058f3a271d2de9b02ff1cb10e83cbb17.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-687a03bbf662783297e724d34b1cb9ac.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-2d457cc1681ce8a1bd45e7e309bc9ed3.js?1502020891" type="text/javascript"></script>
<script src="typo3temp/compressor/form-30f7f8e1f63b8935b9c1f0c6d72d6746.js?1502020891" type="text/javascript"></script>

<script type="text/javascript" src="/fileadmin/templates/2012/js/clickTag.js"></script><!-- Piwik -->
<script type="text/javascript" src="https://piwik.ntz.de/piwik/piwik.js"></script>
<script type="text/javascript">
	/* <![CDATA[ */
		try {
			var piwikTracker=Piwik.getTracker("https://piwik.ntz.de/piwik/piwik.php",14);
			piwikTracker.enableLinkTracking();
		piwikTracker.trackPageView();
		} catch(err) {}

	/* ]]> */
</script>
<noscript><p><img src="https://piwik.ntz.de/piwik/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- /Piwik -->
</body>
</html>