<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
		<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	INSERT ADDITIONAL HEADER COMMENT HERE!

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="http://www.ntz.de/" />

<title>Nürtinger Zeitung: Lebendiger Adventskalender</title>
<meta name="generator" content="TYPO3 4.6 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1323361629" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1358862705" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1363166542" media="all" />






<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="cleartype" content="on" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]-->
	<!--[if gt IE 6]><!-->
<link rel="stylesheet" href="fileadmin/templates/2012/css/base.css" />
	<link rel="stylesheet" href="fileadmin/templates/2012/css/styles.css" />
<!--<![endif]-->
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof jQuery == 'undefined') {
    document.write(unescape("%3Cscript src='/js/libs/jquery-1.7.1.min.js'%3E%3C/script%3E"));
}
</script>
	<script src="fileadmin/templates/2012/js/libs/modernizr-1.7.min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/libs/selectivizr-min.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/plugins.js" type="text/javascript"></script>
	<script src="fileadmin/templates/2012/js/functions.js" type="text/javascript"></script>
	<link rel="shortcut icon" href="fileadmin/templates/2012/favicon.ico" />
	<link rel="apple-touch-icon" href="fileadmin/templates/2012/apple-touch-icon.png" />
<meta property="og:title" content="Lebendiger Adventskalender- NÜRTINGER ZEITUNG" /><meta property="og:description" content="NÜRTINGEN (pm). Im Rahmen des „Lebendigen Adventskalenders“ lädt heute, Donnerstag, 22. Dezember, um 17.30 Uhr der Nürtinger Weltladen ein. Thema: „Wi..." /><meta property="og:type" content="article" /><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link href="/rss/rss.xml" rel="alternate" title="RSS-Feed" type="application/rss+xml" /></link><script type="text/javascript" src="/fileadmin/templates/2012/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script><script type="text/javascript">jQuery(document).ready(function($){ if($('#socialshareprivacy').length > 0){ $('#socialshareprivacy').socialSharePrivacy({'css_path':'/socialshareprivacy/socialshareprivacy.css', services : {gplus : { 'status' : 'off'}}});}});</script><meta name="description" value="NÜRTINGEN (pm). Im Rahmen des „Lebendigen Adventskalenders“ lädt heute, Donnerstag, 22. Dezember, um 17.30 Uhr der Nürtinger Weltladen ein. Thema: „Wi..." />

<link rel="stylesheet" type="text/css" href="typo3conf/ext/rt_pageteaser/res/pageteaser.css" />



</head>
<body>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if ($(window).width() >= 992) {

var iam_data = {
"mg":"yes",
"st":"nuerting",
"cp":"nachrichten/lokal/nuertingen", 
"sv":"in"
} 
iom.c(iam_data); 

} else {

var iam_data = {
"st":"mobnuert",
"cp":"nachrichten/lokal/nuertingen", 
"sv":"ke"
} 
iom.c(iam_data); 
	
}

</script>
<!--/SZM -->

<div id="outerwrap" class="superbanneron skyscraperon">
<script type="text/javascript">var oms_site="oms.ntz.de";var omsv_centered=true;var oms_zone="localnews";</script>
 <!-- Integration des container-tags und des google-scriptes -->
    <script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        /* Definition der Ad-Positionen */
        googletag.cmd.push(function() {
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
            /*googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());*/
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
            googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
            /*googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());*/
            /*googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());*/
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            /* Hier wird das Bundesland definiert */
            googletag.pubads().setTargeting('bundesland','BW');
            
            
            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    if (OMSVad.WLRCMDGPT.hasOwnProperty(i)) {
                        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                    }
                }
                OMSVad.isSetGTarget = true;
            }
        });
</script>

  <div id="container">

<!-- MASTHEAD -->

    <header id="masthead" class="cf" role="banner">
      <div class="tx-ntzpayment-pi1">
		
					<p id="login">
						<strong>Mein Konto: </strong>
						<a href="/service/payment/login/?tx_ntzpayment%5Bcmd%5D=login&tx_ntzpayment%5Bcall%5D=start">Login</a> | 
						<a href="service/payment/login/?tx_ntzpayment%5Bcmd%5D=formular&tx_ntzpayment%5Bcall%5D=start">Neu registrieren</a>
					</p>
	</div>
	

      <a id="logo" href="/" title="Logo NTZ">
        <img src="fileadmin/templates/2012/images/logo.png" alt="Logo Nürtinger Zeitung" width="400" height="69" />
      </a>

      <p id="today">
        <span class="dateline">Donnerstag, 22. Dezember 2016</span>
        <span id="meteo"></span>
      </p>

    </header>

    <nav id="mainnav" class="cf">

<!-- NAVIGATION -->

      <ul class="firstlevel cf"><li><a href="startseite/">Startseite</a></li><li>
          <a href="nachrichten/">Nachrichten</a>
          <ul>
            <li><h2>Nachrichten</h2><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="nachrichten/region/artikel/die-haushaltslage-hat-sich-entspannt/" title="Die Haushaltslage hat sich entspannt">Die Haushaltslage hat sich entspannt</a></h2>		
		<figure>
			<a href="nachrichten/region/artikel/die-haushaltslage-hat-sich-entspannt/" title="Die Haushaltslage hat sich entspannt"><img src="uploads/pics/nzwz-e76289c4-127f-480f-979a-3325676d0cea_onlineBild.jpg" width="700" height="480" alt="" /></a>
		</figure>
		<p>Verwaltung brachte den neuen Etatplan für 2017 in den Gemeinderat ein – Neue Hundestationen – Ehrung von GemeinderätenDie Einbringung des Haushaltsplans 2017, die Aufstellung weiterer Hunde-Stationen und Ehrungen langjähriger Gemeinde- und Ortschaftsräte waren neben dem Gemeindeentwicklungskonzept…</p>
		<p class="more"><a href="nachrichten/region/artikel/die-haushaltslage-hat-sich-entspannt/" title="Die Haushaltslage hat sich entspannt">Mehr</a></p>

		
</li>
            <li>
<h2>Weitere Schlagzeilen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/stadt-will-wohnbau-in-eigenregie/" title="Stadt will Wohnbau in Eigenregie"><strong>Stadt will Wohnbau in Eigenregie</strong> Gemeinderat will weitere Details zu einem städtischen…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/der-haushalt-hat-sich-deutlich-stabilisiert/" title="„Der Haushalt hat sich deutlich stabilisiert“"><strong>„Der Haushalt hat sich deutlich stabilisiert“</strong> Oberbürgermeister Heirich und Stadtkämmerer Walter Gluiber…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/gelungene-integration/" title="„Gelungene Integration“"><strong>„Gelungene Integration“</strong> Zwei Nürtinger Schüler erhalten StipendiumNÜRTINGEN (nt).…</a></li>		
		
</ul>
</li>
          </ul>
        </li><li>
          <a href="sport/">Sport</a>
          <ul>
            <li><h2>Sport</h2><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2016/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li>
            <li>

	
		<h2><a href="sport/basketball/artikel/artikel/jede-menge-luft-nach-oben/" title="Jede Menge Luft nach oben">Jede Menge Luft nach oben</a></h2>		
		<figure>
			<a href="sport/basketball/artikel/artikel/jede-menge-luft-nach-oben/" title="Jede Menge Luft nach oben"><img src="typo3temp/pics/5a6ae40498.jpg" width="700" height="1032" alt="" /></a>
		</figure>
		<p>Basketball-Oberliga, Frauen: TGN verliert das letzte Hinrundenspiel und ist mit Platz neun nach elf Partien alles andere als zufriedenIm letzten Spiel des laufenden Kalenderjahres mussten sich die OberligaBasketballerinnen der TG Nürtingen ineigener Halle dem Tabellendritten SG Weinstadt knapp…</p>
		<p class="more"><a href="sport/basketball/artikel/artikel/jede-menge-luft-nach-oben/" title="Jede Menge Luft nach oben">Mehr</a></p>

		
</li>
            <li><article>
          <h3><a href=""></a></h3>
          <h2>Sennerpokal 2016</h2>
          <figure class="left">
            <a href="sport/sennerpokal/sennerpokal-2016/"><img src="typo3temp/pics/a87399e987.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Auf unseren Sennerpokal-Seiten finden Sie den Spielplan aller Gruppen, die aktuelle Tabelle und unseren Live-Ticker. Alle Ergebnisse, alle Zahlen und ein ausführlicher Spielbericht erscheinen online unmittelbar nach dem Ende der Partie. Außerdem finden Sie hier Videos und natürlich sämtliche Artikel rund um den Traditionswettbewerb.</p>
          <p><a class="more" href="sport/sennerpokal/sennerpokal-2016/">zum Sennerpokal</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="themen/">Themen</a>
          <ul>
            <li><h2>Themen</h2><ul><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li>
            <li><article>
          <h3><a href="themen/">Themen</a></h3>
          <h2>Reportagen</h2>
          <figure class="left">
            <a href="themen/reportagen/"><img src="typo3temp/pics/88b1d7096c.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">In unseren Reportagen berichten Journalisten und Leser von ihren Erlebnissen rund um den Erdball – egal ob Afrika, Fernost oder Antarktis. Ebenso veröffentlichen wir hier auch Texte zur Heimatgeschichte, die einen neuen Blick auf vermeintlich Altbekanntes erlauben. </p>
          <p><a class="more" href="themen/reportagen/">weiterlesen</a></p>
        </article></li>
            <li><article>
          <h3><a href="themen/">Themen</a></h3>
          <h2>Blende 2016</h2>
          <figure class="left">
            <a href="themen/blende/"><img src="typo3temp/pics/4f784bb224.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="subheadline">Es gibt viele Schönheiten rund um den Globus. Man schwämt von ihnen, erzählt begeistert, dass man schon dort war. Und dabei vergisst man zuweilen, dass es Kleinode auch quasi direkt vor der Haustür gibt. Ihnen wendet sich nun die „Blende 2016“ zu: Das Thema des großen Zeitungsleser-Fotowettbewerbs lautet: „Schätze der Region“.</p>
          <p><a class="more" href="themen/blende/">weiterlesen</a></p>
        </article></li>
          </ul>
        </li><li>
          <a href="service/">Service</a>
          <ul>
            <li><h2>Service</h2><ul><li><a href="service/aboservice/" onfocus="blurLink(this);">Aboservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/schneebericht/" onfocus="blurLink(this);">Schneebericht</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2017/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li>
            <li><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenmarkt</h2>
          <figure class="left">
            <a href="service/anzeigenservice/kleinanzeigen/"><img src="typo3temp/pics/1caaaaba77.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Ob Verkäufe, Gesuche, Immobilien, Stellen oder Bekanntschaften. Im Anzeigenmarkt werden Sie fündig.</p>
          <p><a class="more" href="service/anzeigenservice/kleinanzeigen/">zum Anzeigenmarkt</a></p>
        </article></li>
            <li></li>
          </ul>
        </li></ul>

<!-- SEARCH -->
<!--
      <form id="search" action="" method="get">
        <input type="search" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <button type="submit">Suchen</button>
      </form>
-->
<!--
Hier das neue SUchform
-->
      <form accept-charset="utf-8" method="get" action="/suche/" id="search">
        <input type="search" value="" name="tx_solr[q]" maxlength="100" placeholder="Suchbegriffe eingeben…" />
        <!-- <input type="hidden" value="76" name="id"> -->
        <!-- <input type="hidden" value="0" name="L"> -->
        <input type="hidden" name="tx_solr[sort]" value="created desc" />
        <button type="submit">Suchen</button>
      </form>

    </nav>

    <div id="main">

<!-- CONTENT -->

      <section id="content"><nav class="pagenav">
					<p><a href="/">Startseite&nbsp;&raquo;&nbsp;</a><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a>&nbsp;&raquo;&nbsp;<a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></p>
				</nav>
<article class="fullview">
<!---->
<!-- <div style="float:right;"><a href="nachrichten/nuertingen/artikel/polizei-erwischt-betruegerischen-paketboten-auf-frischer-tat/" title="Polizei erwischt betrügerischen Paketboten auf frischer Tat">Polizei erwischt betrügerischen Paketboten auf frischer Tat&nbsp;&gt;</a></div>
<a href="nachrichten/nuertingen/artikel/kalenderblatt-2016-22-dezember/" title="Kalenderblatt 2016: 22. Dezember">&lt;&nbsp;Kalenderblatt 2016: 22. Dezember</a> -->
	
		
		<!--   <a href="nachrichten/nuertingen/" title="Nürtingen">Nürtingen</a>  <br /> -->
		
	<!--	<div id="socialshareprivacy"></div> -->
		
		<h3><a href="nachrichten/nuertingen/" title="Nürtingen">Nürtingen</a></h3>
	
		<h1>Lebendiger Adventskalender</h1>
		
		<p class="metaline">
		22.12.2016,  &mdash; <a class="print" href="#" onclick="self.print();" alt="Drucken" title="Drucken">Artikel ausdrucken</a> <a class="recommend" href="/service/artikel-verschicken/?tx_ntzartikelversenden%5Bcmd%5D=form&amp;tx_ntzartikelversenden%5Btitle%5D=Lebendiger Adventskalender&amp;tx_ntzartikelversenden%5Bauthor%5D=&amp;tx_ntzartikelversenden%5Blink%5D=http://www.ntz.de/nachrichten/nuertingen/artikel/lebendiger-adventskalender-51/" alt="E-Mail verschicken" rel="nofollow" title="E-Mail verschicken">E-Mail verschicken</a>
		
		<!-- <a class="recommend" href="#">Artikel weiterempfehlen</a>
		
		-->
		</p>
		
		<!-- -->

		<!--  -->
		
<p class="bodytext">NÜRTINGEN (pm). Im Rahmen des „Lebendigen Adventskalenders“ lädt heute, Donnerstag, 22. Dezember, um 17.30 Uhr der Nürtinger Weltladen ein. Thema: „Wir legen gemeinsam ein Engelpuzzle“.</p>




			

				  	
				 	

					
				 	

					
					

					
					

			
			
			

<div id="socialshareprivacy"></div>

</article>
<div class="tx-ntzpayment-pi1">
		
	</div>
	<h3><a href="nachrichten/nuertingen/">Nürtingen</a></h3>

        <div class="grid cf combo regional">

          

	
	<article>
		<h2><a href="nachrichten/nuertingen/artikel/stadt-will-wohnbau-in-eigenregie/" title="Stadt will Wohnbau in Eigenregie">Stadt will Wohnbau in Eigenregie</a></h2>		
		<figure class="">
			<a href="nachrichten/nuertingen/artikel/stadt-will-wohnbau-in-eigenregie/" title="Stadt will Wohnbau in Eigenregie"><img src="uploads/pics/nzwz-d2991f3f-308c-4d7c-9646-8bcbc5419cf7_onlineBild.jpg" width="700" height="447" alt="" /></a>
		</figure>
		<p class="subheadline">Gemeinderat will weitere Details zu einem städtischen Betrieb in einer Arbeitsgruppe mit externen Experten ausarbeiten lassen</p><p class="vorspann">Vor allem kostengünstige Wohnungen sind im hiesigen Ballungsraum knapp. Bei der Stadt Nürtingen gibt es deshalb Überlegungen,…</p>
		<p class="more"><a href="nachrichten/nuertingen/artikel/stadt-will-wohnbau-in-eigenregie/" title="Stadt will Wohnbau in Eigenregie">Weiterlesen</a></p>
	</article>

		


          <h4><span>Weitere Nachrichten aus Nürtingen</span> <a href="nachrichten/nuertingen/" class="more">Alle Nachrichten aus Nürtingen</a></h4>

          
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/der-haushalt-hat-sich-deutlich-stabilisiert/" title="„Der Haushalt hat sich deutlich stabilisiert“"><strong>„Der Haushalt hat sich deutlich stabilisiert“</strong> Oberbürgermeister Heirich und Stadtkämmerer Walter Gluiber brachten in der letzten Sitzung vor…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/gelungene-integration/" title="„Gelungene Integration“"><strong>„Gelungene Integration“</strong> Zwei Nürtinger Schüler erhalten StipendiumNÜRTINGEN (nt). Das Stipendienprogramm „Talent im Land“…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/als-christkind-und-pelz-maerte-mit-dem-dampfzug-unterwegs/" title="Als Christkind und Pelz-Märte mit dem Dampfzug unterwegs"><strong>Als Christkind und Pelz-Märte mit dem Dampfzug unterwegs</strong> Die Nürtinger Thomas Sterr und Stefanie Arnold erfreuen an Heiligabend die Fahrgäste im…</a></li>		
		
</ul>


        </div></section>

<!-- SIDEBAR -->

      <aside><article>
<!--/* OpenX Javascript Tag v2.8.9 */-->
<div class="anzeige">Anzeige</div>
<div class="openx">
<script type="text/javascript">var zoneid=85;</script>

<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ntz.de/openx/www/delivery/ajs.php':'http://ads.ntz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid="+zoneid);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</article><article>
          <h3><a href="service/aboservice/">Silvesterangebot</a></h3>
          <h2>Unser Angebot zum Jahreswechsel</h2>
          <figure class="left">
            <a href="service/aboservice/"><img src="typo3temp/pics/4e9740679b.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Starten Sie Tag für Tag bestens informiert ins neue Jahr.</p>
<p class="bodytext">Unser Angebot zum Jahreswechsel für Sie:</p>
<p class="bodytext">Sechs Wochen zum Preis für vier, <b>und gratis eine Flasche Neuffener Silvaner Tälessekt.</b></p>
          <p><a class="more" href="service/aboservice/">Alle Infos hier</a></p>
        </article><article>
          <h3><a href="themen/themenseiten/">Dossiers</a></h3>
          <h2>Themenseiten</h2>
          <figure class="left">
            <a href="themen/themenseiten/"><img src="typo3temp/pics/18bbd2fe91.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Auf diesen Seiten sind Artikel und Materialien zu Themen zusammengefasst, die die Menschen in Nürtingen und Umgebung bewegen. Derzeit gibt es sie zum Großen Forst, zum Güterbahnhof, zur geplanten Biogasanlage, zum Wörth-Areal, zur Teufelsbrücke, zu Stuttgart 21, zum Melchior-Areal und zum Thema Asyl. Die Dossiers beinhalten umfangreiche Artikelsammlungen, Bilderstrecken, Karten und Pläne, Links sowie interaktive Grafiken.</p>
          <p><a class="more" href="themen/themenseiten/">Hier geht's zu den Themenseiten...</a></p>
        </article><article>
<!--/* OpenX Javascript Tag v2.8.9 */-->
<div class="anzeige">Anzeige</div>
<div class="openx">
<script type="text/javascript">var zoneid=86;</script>

<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ntz.de/openx/www/delivery/ajs.php':'http://ads.ntz.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid="+zoneid);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</article>
<article>
<h2>Meist gelesen</h2>
<ul class="related">
	
		<li><a href="nachrichten/nuertingen/artikel/gelungene-integration/" title="„Gelungene Integration“"><strong>„Gelungene Integration“</strong> Zwei Nürtinger Schüler erhalten StipendiumNÜRTINGEN (nt).…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/der-haushalt-hat-sich-deutlich-stabilisiert/" title="„Der Haushalt hat sich deutlich stabilisiert“"><strong>„Der Haushalt hat sich deutlich stabilisiert“</strong> Oberbürgermeister Heirich und Stadtkämmerer Walter Gluiber…</a></li>		
		
		<li><a href="nachrichten/nuertingen/artikel/stadt-will-wohnbau-in-eigenregie/" title="Stadt will Wohnbau in Eigenregie"><strong>Stadt will Wohnbau in Eigenregie</strong> Gemeinderat will weitere Details zu einem städtischen…</a></li>		
		
		<li><a href="nachrichten/wirtschaft/artikel/internet-macht-das-ladengeschaeft-kaputt/" title="„Internet macht das Ladengeschäft kaputt“"><strong>„Internet macht das Ladengeschäft kaputt“</strong> Das Modellbau- und Bauteile-Geschäft HSB in Unterensingen…</a></li>		
		
		<li><a href="nachrichten/region/artikel/die-haushaltslage-hat-sich-entspannt/" title="Die Haushaltslage hat sich entspannt"><strong>Die Haushaltslage hat sich entspannt</strong> Verwaltung brachte den neuen Etatplan für 2017 in den…</a></li>		
		
</ul>
</article>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Veranstaltungskalender</h2>
          <figure class="left">
            <a href="service/veranstaltungen/"><img src="typo3temp/pics/0027629433.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Der Kalender für Nürtingen und die Region. Alle Veranstaltungen auf einen Blick!</p>
          <p><a class="more" href="service/veranstaltungen/">Mehr</a></p>
        </article><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Anzeigenservice</h2>
          <figure class="left">
            <a href="service/anzeigenservice/"><img src="typo3temp/pics/6b37c8e851.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Alles rund um Ihre Anzeige!</p>
<p class="bodytext">Weitere Infos - Sonderthemen, Preise - seien Sie dabei!</p>
          <p><a class="more" href="service/anzeigenservice/">Mehr</a></p>
        </article><div id="oms_gpt_rectangle">
	<script type="text/javascript">
		googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle')});
	</script>
</div><div class="grid">
</div>
<article>
          <h3><a href="service/">Service</a></h3>
          <h2>Aboservice</h2>
          <figure class="left">
            <a href="service/aboservice/"><img src="typo3temp/pics/6cbef6b05e.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Rund ums Abo - hier finden Sie alle Infos!</p>
<p class="bodytext">Abocard - Ihre Vorteile mit einer Karte!</p>
          <p><a class="more" href="service/aboservice/">Weiteres</a></p>
        </article>
<article>
          <h3><a href="bilderstrecken/">Bilderstrecken</a></h3>
          <h2><a href="bilderstrecken/adventsmarkt-in-der-nuertinger-altstadt/">Adventsmarkt in der Nürtinger Altstadt</a></h2>
          <figure class="left">
            <a href="bilderstrecken/adventsmarkt-in-der-nuertinger-altstadt/" title="Adventsmarkt in der Nürtinger Altstadt"><img src="typo3temp/pics/31183fcdc8.jpg" width="320" height="213" alt="" /></a>
          </figure>
          <p class="bodytext">Höhepunkt des Nürtinger Weihnachtsmarkts ist jedes Jahr der Adventsmarkt. Dicht an dicht drängen sich die Verkaufsstände in der Altstadt. Hunderte von Kerzen tauchen die historischen Gebäude in gedämpftes Licht. Und mitten in drin zieht Lucia mit ihrem Gefolge durch die engen Gassen. Tausende Besucher wollten sich dieses Ereignis am Wochenende nicht entgehen lassen.
</p>
          <p class="more"><a href="bilderstrecken/adventsmarkt-in-der-nuertinger-altstadt/">Weiterlesen</a></p>
</article>
<div class="clearer zero"></div><article>
          <h3><a href="service/">Service</a></h3>
          <h2>Kartenvorverkauf</h2>
          <figure class="left">
            <a href="service/kartenvorverkauf/"><img src="typo3temp/pics/2821cc1acf.jpg" width="320" height="240" alt="" /></a>
          </figure>
          <p class="bodytext">Schnell und einfach: Tickets für Konzerte, Theater und viele andere Events&nbsp; online bestellen.</p>
          <p><a class="more" href="service/kartenvorverkauf/">Mehr</a></p>
        </article></aside>

    </div>

<!-- FOOTER -->

    <footer role="contentinfo"><ul id="footernav"><li><a href="nachrichten/" onfocus="blurLink(this);">Nachrichten</a><ul><li><a href="nachrichten/nuertingen/" onfocus="blurLink(this);">Nürtingen</a></li><li><a href="nachrichten/wendlingen/" onfocus="blurLink(this);">Wendlingen</a></li><li><a href="nachrichten/region/" onfocus="blurLink(this);">Region</a></li><li><a href="nachrichten/kultur/" onfocus="blurLink(this);">Kultur</a></li><li><a href="nachrichten/wirtschaft/" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="nachrichten/blaulicht/" onfocus="blurLink(this);">Blaulicht</a></li><li><a href="nachrichten/leserbriefe/" onfocus="blurLink(this);">Leserbriefe</a></li><li><a href="nachrichten/tipps-und-termine/" onfocus="blurLink(this);">Tipps und Termine</a></li><li><a href="nachrichten/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="sport/" onfocus="blurLink(this);">Sport</a><ul><li><a href="sport/fussball/" onfocus="blurLink(this);">Fußball</a></li><li><a href="sport/handball/" onfocus="blurLink(this);">Handball</a></li><li><a href="sport/video-voting/" onfocus="blurLink(this);">Video-Voting</a></li><li><a href="sport/tischtennis/" onfocus="blurLink(this);">Tischtennis</a></li><li><a href="sport/volleyball/" onfocus="blurLink(this);">Volleyball</a></li><li><a href="sport/leichtathletik/" onfocus="blurLink(this);">Leichtathletik</a></li><li><a href="sport/turnen/" onfocus="blurLink(this);">Turnen</a></li><li><a href="sport/basketball/" onfocus="blurLink(this);">Basketball</a></li><li><a href="sport/sennerpokal/sennerpokal-2016/" onfocus="blurLink(this);">Sennerpokal</a></li><li><a href="sport/radsport/" onfocus="blurLink(this);">Radsport</a></li><li><a href="sport/weiterer-lokalsport/" onfocus="blurLink(this);">Weiterer Lokalsport</a></li><li><a href="sport/weltweit/" onfocus="blurLink(this);">Weltweit</a></li></ul></li><li><a href="themen/" onfocus="blurLink(this);">Themen</a><ul><li><a href="themen/themenseiten/" onfocus="blurLink(this);">Themenseiten</a></li><li><a href="themen/reportagen/" onfocus="blurLink(this);">Reportagen</a></li><li><a href="themen/serien/" onfocus="blurLink(this);">Serien</a></li><li><a href="themen/paulas-nachrichten/" onfocus="blurLink(this);">Paulas Nachrichten</a></li><li><a href="themen/kinder-jugendprojekte/" onfocus="blurLink(this);">Kinder / Jugendprojekte</a></li><li><a href="themen/licht-der-hoffnung/" onfocus="blurLink(this);">Licht der Hoffnung</a></li></ul></li><li><a href="service/" onfocus="blurLink(this);">Service</a><ul><li><a href="service/aboservice/" onfocus="blurLink(this);">Aboservice</a></li><li><a href="service/anzeigenservice/" onfocus="blurLink(this);">Anzeigenservice</a></li><li><a href="service/kartenvorverkauf/" onfocus="blurLink(this);">Kartenvorverkauf</a></li><li><a href="service/veranstaltungen/" onfocus="blurLink(this);">Veranstaltungen</a></li><li><a href="service/schneebericht/" onfocus="blurLink(this);">Schneebericht</a></li><li><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a></li><li><a href="service/leserreisen/leserreisen-2017/" onfocus="blurLink(this);">Leserreisen</a></li><li><a href="service/beraterreihe/" onfocus="blurLink(this);">Beraterreihe</a></li><li><a href="service/digital/" onfocus="blurLink(this);">NTZ digital</a></li></ul></li></ul><p><strong>Nürtinger Zeitung</strong>- Aktuelle Nachrichten aus Nürtingen, Wendlingen und der Region<br /><a href="/service/impressum/">Impressum</a> · <a href="/service/datenschutz/">Datenschutz</a> · <a href="/fileadmin/PDF/AGB.pdf">AGB</a> · <a href="/service/kontakt/">Kontakt</a></p></footer>

  </div>

<!-- ADS -->
<div id="superbanner">
	<div id="oms_gpt_superbanner">
  	<script type="text/javascript">
    	googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
    </script>
	</div>
</div>

  
<div id="skyscraper">
	<div id="oms_gpt_skyscraper">
  	<script type="text/javascript">
    	googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
    </script>
  </div>
</div>

</div>
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte eine Checkbox anhaken';var JsValidationCheckInteger = 'Keine gültige Nummer';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte eine Option wählen';var JsValidationCheckEmail = 'Keine gültige E-Mail';var JsValidationCheckUrl = 'Keine gültige URL';var JsValidationCheckPhone = 'Keine gültige Telefonnummer';var JsValidationCheckLetters = 'Ungültige Zeichen';</script>
<script src="typo3temp/compressor/jquery.min-f434459098d8c4711f29b9075bb75265.js?1358863284" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery-ui.min-e84daa8d3308a1f7788b944b87528bf6.js?1345029450" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.ui.datepicker.min-3c5969ab0abfb36585c6bff79a6ae99b.js?1358862707" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-en-058f3a271d2de9b02ff1cb10e83cbb17.js?1358862707" type="text/javascript"></script>
<script src="typo3temp/compressor/jquery.validationEngine-687a03bbf662783297e724d34b1cb9ac.js?1358862707" type="text/javascript"></script>
<script src="typo3temp/compressor/tabs-2d457cc1681ce8a1bd45e7e309bc9ed3.js?1358862707" type="text/javascript"></script>
<script src="typo3temp/compressor/form-30f7f8e1f63b8935b9c1f0c6d72d6746.js?1358862707" type="text/javascript"></script>

<!-- Piwik -->
<script type="text/javascript" src="http://piwik.ntz.de/piwik/piwik.js"></script>
<script type="text/javascript">
	/* <![CDATA[ */
		try {
			var piwikTracker=Piwik.getTracker("http://piwik.ntz.de/piwik/piwik.php",14);
			piwikTracker.enableLinkTracking();
		piwikTracker.trackPageView();
		} catch(err) {}

	/* ]]> */
</script>
<noscript><p><img src="http://piwik.ntz.de/piwik/piwik.php?idsite=14" style="border:0" alt="" /></p></noscript>
<!-- /Piwik -->
</body>
</html>